Колин Уилсон - Крепость

1 Колин Уилсон

Найлу повезло, что ему не попались навстречу хищники. Злая и горькая обида на судьбу жгла его, сжимала горло, слезы застилали глаза, и он не замечал ничего вокруг себя. Появись сейчас на дороге скорпион или жук-скакун, юноша лишь скользнул бы по нему презрительным взглядом, словно упрекая, что поздновато явились. Страха не было, и это ощущение, хоть и казалось странным, доставляло какое-то особое удовольствие.
Шел он быстро, двигаясь вдоль отметин на песке. Пауки ступали так легко, что почти не оставляли следов. Невозможно было даже определить, сколько их.
А вот отпечатки ног Вайга и Сайрис виднелись совершенно четко. Судя по глубине следа, шли они не налегке - возможно, несли Руну и Мару. Найл то и дело бросал внимательные взгляды на горизонт, но тот был чист.
Путь лежал через западную оконечность каменистой пустынной земли, примерно между пещерой и страной муравьев. Из растительности чаще всего встречались терновник и тамариск, песок был равномерно усеян черными вулканическими камнями-голышами. Вдали постепенно вырисовывался горный хребет, на востоке чернели конусы потухших вулканов. Местность была неприглядной и угрюмой. Задувающий с запада ветер, перемахнув через голые раскаленные камни, иссушал пот сразу же, едва тот выступал из пор. Найлу доставляло удовольствие ощущать мрачное равнодушие ко всем этим неудобствам. Вспоминая вздувшийся труп Улфа, он зло усмехался: телесные страдания казались ему пустяком.
Он напрочь утратил чувство времени и слегка удивился, обнаружив, что солнце, оказывается, уже коснулось окоема.
Под ногами тянулась рыжеватая земля, вдаль уходили скалы, некоторые из них - узкие обелиски высотой более пятидесяти метров. Пора было подумать о ночлеге, но всюду, насколько хватало глаз, было пусто и голо. В конце концов Найл набрел на плоский рыжий камень, вросший в землю под углом, рядом с которым пристроился терновый куст.
Полчаса ушло на то, чтобы выдернуть растение из земли и утрамбовывать место, где оно росло. Затем юноша поужинал сушеным мясом и плодом кактуса, запив еду парой глотков воды, которую прихватил из родной пещеры.
Ее горьковатый вкус неожиданно вызвал такой шквал воспоминаний, что у Найла защемило сердце и ему вдруг мучительно захотелось разреветься. Стиснув зубы, он заставил себя успокоиться и пошел собирать камни, чтобы ночные хищники не проникли в его убежище. С чего бы, казалось, возводить укрытие среди совершенной голой равнины? Ему просто хотелось чем-то заняться, дабы не думать о своем неизбывном горе.
Осторожность, однако, себя оправдала. В глухой предрассветный час Найл пробудился, почувствовав, как за терновым кустом что-то грузно возится. Свет луны уже тускнел, и в молочном сумраке смутно различались очертания какого-то крупного существа, быть может, скорпиона.
Тварь точно знала, что Найл здесь: должно быть, он случайно пошевелился или вскрикнул во сне. Вытянув руку, юноша сжал металлическую трубку. Было слышно, как тварь сухо ударяется панцирем о камни. Вот затрепетал терновник. Найл, схватившись за него обеими руками, попробовал удержать. Сообразив, что ему сопротивляются, существо начало огибать куст, выискивая другой путь. Юноша резко сел и прижался затылком к камню.
Тварь, почуяв движение, заторопилась, пытаясь проделать брешь между нагромождением камней и верхушкой тернового куста, используя защищенные панцирем плечи как таран. Найл почувствовал, как его ступни коснулся щупик, и, подавшись вперед, с силой надавил на кончик трубки. Та, щелкнув, раздвинулась на пару шагов.
Обмирая от ожидания, что на его ноге вот-вот сомкнутся челюсти, юноша с размаху ткнул копьем в темноту и, судя по всему, попал в цель, Существо не мешкая развернулось и пустилось наутек. Уж кем бы эта тварь ни была, но решила, что добыча с таким опасным жалом ей не по зубам. Найл же подтянул куст на прежнее место и снова улегся, положив оружие возле себя.
Проснулся он уже на рассвете. Подрагивая от утренней прохлады, юноша лежал и смотрел, как восходит солнце, затем поднялся, съел немного сушеного мяса, запил завтрак водой и продолжил путь, направляясь к возвышенности.
Чем выше он поднимался, тем прохладнее становилось. Вдали переливчато дрожал теплый воздух. Земля здесь была очень жесткой, и следы не читались, но Найл не сомневался, что семья прошла именно тут.
Выщербленная, полуразрушенная тропа была проложена когда-то в забытой и дорогой его сердцу древности, и, очевидно, по ней пролегал главный путь через холмы. На одном из участков, в узкой лощине, скопилась пыль, и на ней явно проступали следы Сайрис и Вайга, а также виднелись слабые отметины пауков.
Через несколько миль Найл совершенно неожиданно для себя наткнулся на емкость с водой, стоявшую возле дороги.
Она была сделана из массивных гранитных плит, доставленных явно издалека, ширина около двух метров, сверху большой, наполовину сдвинутый плоский камень. Вода оказалась кристально прозрачной, под ней к каменным стенам лепился зеленый лишайник.
Юноша вынул из мешка кружку (ее когда-то вырезал из дерева Джомар) и зачерпнул воды, такой холодной, что сводило зубы. Напившись вволю, он облил себе голову и плечи, громко хохоча от восторга, а затем внимательно осмотрел все вокруг.
Оказывается, здесь останавливались и мать с братом: он узнал след сандалий, тех самых, которые прислала матери в подарок Сефна. А вот следов малышей он нигде так и не нашел.
И, вглядываясь в воду, в поросшие мхом камни, он почувствовал, как снова пробуждается к жизни, будто в душе разгорелся яркий огонь, и впервые за последние два дня юноша ощутил неизъяснимое чувство радости - просто так, оттого, что дышит и смотрит на мир. Он снова заглянул в воду, расслабился и будто соскользнул в прохладную глубину, озаренную мягким светом.
Какая-то часть Найла все же сознавала, что волосы у него мокрые, и солнце обдает лучами спину, и колени жестко упираются в землю.
Другая же, совершенно обособленная, степенно плыла в тенистой прохладе, неспешно, отрешенно, словно время остановило свой бег.
Вдруг вода неожиданно исчезла, и оказалось, что он смотрит на своего брата Вайга. Тот лежал на спине - глаза закрыты, голова уткнулась в корневище. По всему видно, что измотан: вон лицо какое осунувшееся, посеревшее, будто безжизненное. Но ничего, дышит - грудь мерно вздымается и опадает. Поблизости устроилась его верная оса, словно оберегая сон хозяина.
Мать сидит рядом, прихлебывая воду из чашки. Тоже устала донельзя, лицо покрыто сетью темных морщин там, где пот смешался с дорожной пылью.
Найл сознавал, что это происходит на самом деле, только непонятно, где именно. Как возникло видение, тоже неясно. Почему-то нигде не было двоих малышек, а разомлевшие на солнце четыре паука имели не черную, а бурую окраску.
Управляя своим внутренним зрением, юноша мог разглядеть их так же тщательно, как если б сам стоял возле них. Туловища у пауков были ворсистыми, а физиономии удивительно напоминали человеческие лица.
У пауков были большие черные глаза, взирающие на мир из-под нароста, похожего на лоб. Чуть ниже помещался ряд глаз помельче, а еще ниже - другой нарост, похожий на приплюснутый нос. Челюсти со сложенными клыками напоминали бороды. Брюшина была меньших размеров и более подтянута, чем у большинства их сородичей.
Когда один из пауков, поднявшись на передние лапы, повернулся навстречу яростно сияющему солнцу, стало видно, насколько все-таки ладно сложены эти твари. Им, несомненно, доставляло удовольствие нежиться на солнце.
Прежде Найл ни разу не видел бойцовых пауков, но сразу же понял, что это охотники, которым не составляет труда догнать любую добычу. Не укрылось от юноши и то, что глаза у них есть еще и сзади - крупные, черные, дающие круговую панораму обзора.
Пейзаж вокруг был во многом схож со страной муравьев. Зеленая равнина с деревьями и кустами (на ближнем висели красные ягоды), пальмы и высокие хвойные деревья. Но все это Найла сейчас не интересовало.
Он старался получше разглядеть пауков.
Удивительно, но он понимал, о чем сейчас думают бойцовые пауки. Они привыкли настигать добычу, не дожидаясь, пока та сама угодит в сеть. Может, поэтому их мысленный склад не так разительно отличался от человеческого, как образ мыслей тех, кто караулит в засаде. Их склад можно было назвать скорее активным, чем пассивным.
Вот этот, бархатисто-коричневый, с видимым удовольствием подставляющий спину немилосердному зною, думает сейчас, сколько дней понадобится, чтобы добраться до дома. Найл попробовал выяснить, что в понимании паука означает дом, и тут же перед его мысленным взором встала поразительная картина.
Гигантский город, где сплошь невероятные, состоящие из одних проемов строения, похожие на башни термитов. Между башнями натянута паутина - волокна толстые, как веревки. А в одной из удивительных этих башен сидит, будто в засаде, тварь, один взгляд на которую порождает во всех немой ужас.
Попытавшись уяснить себе ее сущность, Найл словно попал в огромный темный зал, прочерченный толстыми гирляндами бесчисленных волокон белесой паутины. А откуда-то из самого темного, занавешенного непроницаемыми тенетами угла на него с холодным любопытством взирали два черных зрачка.
Юношу вдруг охватило безотчетное смятение, от которого его даже бросило в дрожь. До этой секунды он ощущал себя просто отстраненным наблюдателем, невидимым и неуязвимым.
А вот теперь, глядя на впившиеся в него из-за завесы глаза, почувствовал, что, по сути, сам находится в этом зале, и его пристально разглядывает бесконечно чужой, запредельный, беспощадный разум. Когда смятение обернулось необоримым страхом, Найл невольно зажмурился. Видение тотчас исчезло. Перед глазами снова была прозрачная вода, неподвижно стоявшая в скользких мшистых стенах.
С опаской обернувшись, он облегченно вздохнул: никого поблизости нет. Несмотря на дневную жару ему было холодно, да к тому же Найла не оставляло ощущение, что те непроницаемые темные глаза, выглянувшие из густых тенет, все так же цепко за ним следят. Прошло несколько минут, прежде чем образ истаял окончательно.
Едва ощутив кожей солнечное тепло, юноша с удивлением понял, что голоден. Два дня - вчера и позавчера - прошли как в забытьи, он почти ничего не ел, даже не вспоминал о пище. Теперь аппетит вернулся.
Он ел не спеша, с удовольствием пережевывая сухие хрустящие хлебцы, принесенные из Диры, и наслаждался роскошью - крупными глотками холодной воды, которую можно пить вволю.
Наполнив фляжку, он улегся в тени терновника и расслабился, не забыв, однако, предусмотрительно потыкать между корнями копьем: нет ли сороконожки. Раскинувшись в жидкой тени куста, Найл задумчиво смотрел в бледно-голубое небо.
Его душевная боль вовсе не прошла, но она немного отступила, спряталась где-то глубоко-глубоко, и теперь юноша словно очнулся, а его внутренние силы постепенно восстанавливались.
Покидая пещеру, он преследовал единственную цель: догнать семью.
Не задумываясь об этом, он, однако, допускал мысль, что ему, вероятно, придется сдаться в неволю паукам. Однако он тогда полагал, что его родные уже в лапах у смертоносцев. Оказывается, еще нет.
Значит, все еще не так плохо. Сдайся он в плен, бурые охотники не спустят с него глаз. А будучи на свободе, он сам может за ними следить и тогда, как знать, может, вызволит семью...
Прежде чем строить планы, нужно вначале нагнать дорогих своих невольников. Найл тяжело (по-настоящему он так и не отдохнул) поднялся на ноги, закинул на спину суму и поплелся вверх по тропе.
Дорога вилась между колоннами изъеденного ветром песчаника. Кое-где столбы лежали поперек дороги, словно опрокинутые бурей или землетрясением. Постепенно тропа становилась все круче.
Ближе к вершине он остановился и, обернувшись, окинул взором то, что осталось позади. В невероятной дали виднелось подернутое заревом обширное плато, окруженное пустыней. Найлу даже показалось, что, кроме него, на всем этом бескрайнем просторе никого нет. Юноша смотрел долго, не отрываясь: это была земля, на которой прошла вся его жизнь. Затем он повернулся и поплелся наверх. До вершины оставалось еще метров пятьсот.
Горячую, покрытую потом кожу неожиданно обдало прохладой: между крутыми известковыми скалами засквозил стойкий ветер. Он нес запах, совершенно Найлу незнакомый: чистый, свежий, вызывающий невольный трепет сердца. Минут через десять юноша уже разглядел зеленую полоску низменности, за которой открывалась безбрежная водная гладь. Даже с такого расстояния резкий ветер доносил терпкий запах водяной пыли. От неизъяснимого восторга у Найла гулко застучало сердце, он вдруг почувствовал, что видит землю, сохранившую давнюю память о той поре, когда ею еще не владели пауки.
Было уже далеко за полдень. Если он собирается ночевать на равнине, то пора идти дальше. Найл поднес к губам флягу - смочить горло перед долгим спуском.
"Берегись, Найл",- совершенно отчетливо прозвучал где-то рядом голос.
Не успев глотнуть, парень крупно вздрогнул и едва не выронил флягу. Вода попала не в то горло, и он закашлялся. Ему почудилось, что где-то сзади стоит мать. Оглянулся - никого. Даже выступа подходящего нет, чтобы укрыться. Найл стоял на тропе, стиснутой с обеих сторон скалами.
Он окинул пристальным взглядом зеленую низменность, простертую внизу: кустарник, деревья и ни малейшего следа живых существ. И все же откуда-то снизу на него должна сейчас смотреть мать.
Она, наверное, углядела его силуэт на фоне неба. А если видит его она, то и бурые бойцовские пауки - тоже. Найл долго неотрывно всматривался вдаль, пытаясь определить, где же они, эти невидимые наблюдатели, и вдруг снова услышал голос: "Уходи, уходи назад". Голос звучал где-то внутри - скорее мгновенный импульс, чем словесное послание.
Обернувшись, Найл посмотрел на тропу, по которой шел, и понял, что идти назад бессмысленно - некуда. Можно спрятаться на несколько часов в случайной трещине или утлой пещерке, так ведь все равно отыщут. Настоящего укрытия здесь не было.
Оставалось либо торчать тут, либо двигаться вперед. Юноша сделал выбор, особо не колеблясь.
Лучше что-нибудь делать, чем покорно ожидать своей участи. Вскинув суму на плечо, Найл отправился вниз, к равнине, по медленно петляющей ленте тропы.
Едва приняв решение, Найл почувствовал удивительную, граничащую с беззаботностью легкость. Он был молод и неопытен, ему не доводилось испытывать настоящего, темного, копившегося годами страха.
Отец или дед, встав перед таким же выбором, и раздумывать бы не стали, а мгновенно повернули бы вспять, чтобы найти укрытие, не столько даже из страха, сколько из убеждения, что угодивший в лапы смертоносцев уже не жилец.
Найла же не пугала возможность скорого плена: не испытав на себе больших невзгод, легко надеяться на лучшее будущее.
Ведущая вниз тропа оказалась прямее, чем подъем с юга, но одновременно и круче, что в конце концов дало о себе знать: ноги загудели от постоянного напряжения. На одном из участков спуска море исчезло из виду, и восторг Найла слегка приутих.
И все равно его бодрила мысль, что скоро он снова увидится с матерью и братом. Найл напрягал и напрягал зрение, неустанно выискивая в глубине зеленой низменности малейшие признаки движения. Уже не раз и не два на пути попадались места, где пауки вполне могли устроить засаду, и всякий раз Найл обмирал в напряженном ожидании.
Но вот уж два часа истекло, и дорога стала более пологой, и до ближайших деревьев оставалось не более пары сотен шагов. Парень уже начал сомневаться, не ошибся ли, полагая, что пауки догадываются о его приближении, и даже испытал нечто похожее на разочарование. Впереди больше не было ни развесистых кустов, ни больших камней, способных прикрыть собой достаточно крупное насекомое.
Не успел он об этом подумать, как краем глаза уловил мимолетное движение и тут же грохнулся на землю с такой силой, что дыхание перехватило. Мощные лапы, схватив, перевернули его вниз головой и вздернули в воздух, не давая даже пошевелить рукой.
Увидев перед самым носом бесстрастно-задумчивые глаза и оскаленные клыки, Найл завопил от ужаса. Он инстинктивно застыл в слепой надежде, что его неподвижность как-нибудь уймет ярость твари. Вот еще одна пара жестких лап перехватила его со спины. Он почувствовал, как с него стряхивают суму, а по прижатым к телу рукам струится липкая нить.
Секундное замешательство сменилось странным спокойствием, может статься, потому, что тварь чем-то отдаленно походила на человека. Она напоминала краба с морщинистым стариковским лицом. Тело источало своеобразный, но не лишенный приятности мускусный запах. Выпущенные клыки выглядели жутко, а когда были сложены - имели сходство с забавной клочкастой бородой.
После нескольких ужасных мгновений, когда ему казалось, что клыки вотвот впрыснут яд, до Найла дошло, что лишать жизни его никто не собирается. Он ведь не делал резких движений, а значит, не сопротивлялся.
Державший Найла паук поднял свою ношу повыше, чтобы его напарник мог пропустить паутину вокруг лодыжек. Шелк, еще влажный, был эластичным, упругим, сами волокна - не толще травинки песколюба, однако чувствовалось, что прочен он необычайно.
Через пару мгновений юноша уже не мог не только раздвинуть ноги, но и даже пошевелить ими.
Паук взвалил добычу на спину, придерживая передними лапами - теми, что покороче, - и рванул внезапно с места с такой скоростью, что у Найла перед глазами все поплыло. Восьмилапый мчался вперед, то прижимаясь к земле, то подпрыгивая, и парня при каждом новом рывке резко подкидывало.
Иногда юноше казалось, что еще минута, и он соскользнет с бархатистой спины, но паук всякий раз, не сбавляя хода, передними лапами поправлял ношу. Сзади неотступно следовал его напарник с сумой Найла.
Найл часто смотрел, как очумело несется через пустыню паук-верблюд или фаланга, будто ком травы плод ураганным ветром, но никогда даже не помышлял, что когда-то и ему придется увидеть, как проносится перед глазами земля по полсотни миль в час. Найл пробовал смотреть на горизонт, чтоб поменьше кружилась голова, но удержать взгляд на одной точке больше чем на несколько секунд было невозможно.
В конце концов юноша закрыл глаза и, стиснув зубы, сосредоточился на том, чтобы как-то превозмочь неистовую тряску, от которой кровь молотом долбила в виски.
Он неожиданно забылся и так же неожиданно пришел в себя, а очнувшись, почувствовал, что кто-то склонился над ним и смотрит в лицо. Почти тотчас он уловил знакомый запах волос. Его, крепко обняв, поцеловала мать. А вот и Вайг! Он помог брату сесть и поднес к его губам чашку с водой. Во рту Найла пересохло, в горле першило от пыли.
Сделав первый глоток, он долго и сильно кашлял. Руки и ноги у него были свободны, только кожа сильно натерта в местах, где, судя по всему, отдирали липкую паутину.
В голове постепенно прояснилось: видно, он на самом деле лишился чувств.
Паук, на спине которого он так лихо прокатился (самый крупный из четверых, должно быть, вожак), стоял поблизости, взирая на своего седока бесстрастными черными глазами. Линия между ртом и сложеными челюстями напоминала чопорно поджатые губы. Ряд глаз помельче выглядел каким-то физическим недостатком, все равно что блестящие черные бородавки. Восьмилапый даже не запыхался.
- У тебя как, хватит сил идти? - спросил Вайг.
- Надеюсь, да.- Найл встал на ноги, и его сильно качнуло.
Сайрис тихонько заплакала.
- Торопят дальше,- пояснил брат.
Найл увидел, что содержимое его сумы вывалено на землю и один из пауков разглядывает предметы, шевеля их то передней, то средней лапой. Вот он поднял и металлическую трубку, мельком оглядел и бросил среди плодов опунции и сушеных хлебцев.
Одновременно с тем Найл ощущал, что вожак мысленно прощупывает его, пытаясь определить, как пленник реагирует на обыск его поклажи. Разум Найла он досматривал так же неуклюже, как его сородич разбирал содержимое сумы - будто тыкал пальцем.
Тут среди вещей твари обнаружили свернутый в рулон лоскут паучьего шелка, который юноша использовал как одеяло. Подошел вожак и стал тщательно разглядывать ткань.
Найл чувствовал сигналы-реплики, которыми они между собой перебрасывались. Их язык состоял не из слов, а как бы из чувств разных оттенков, мысленных образов.
Никто из них не мог бы вслух спросить: "Интересно, а это откуда здесь взялось?"- но между ними скользнул какой-то импульс, который можно было истолковать как вопрос, а вместе с ним мгновенный размытый облик сгинувшего в пустыне смертоносца.
Одновременно до обоих дошло, что эта видавшая виды ткань никак не может быть шелком паучьего шара, и насекомые тотчас утратили к ней интерес.
Неожиданно обе твари насторожились, однако Найл не мог уяснить, что произошло. Вожак заспешил к растущему неподалеку кусту терновника. Приглядевшись внимательней, юноша увидел: бурые натянули между корнями и нижними сучьями паутину, в нее угодил крупный кузнечик и сейчас исступленно там бился.
Звуков насекомое не издавало - пауки, кстати, совершенно глухи, - но волны паники для бурых были громче крика.
На глазах у людей вожак, вонзив клыки, парализовал кузнечика, затем, разодрав челюстями тенета, вынул оттуда обездвиженное насекомое и начал есть. Он, очевидно, проголодался
Пользуясь тем, что пауки отвлеклись, Найл задал вопрос, давно не дававший ему покоя:
- Где Руна и Мара?
- Увезли на шаре.
- А оса, муравьи?
- У них в брюхе,- сухо сказал Вайг, кивнув на пауков.
Через секунду брат полетел вверх тормашками, как от свирепого пинка. Один из пауков возвышался над ним, угрожающе выпустив клыки. Вайг попытался сесть, но снова был опрокинут ударом передней лапы.
Брат покорно затих, поглядывая на маячившие над лицом клыки. И опять Найл почувствовал, как вожак, к этому времени уже подкрепившийся, бдительно прощупывает его мозг.
Он явно проверял, как Найл реагирует на угрозу брату. Хорошо, что сейчас парень испытывал, в основном, волнение; он интуитивно чувствовал, что, стоит ему разгневаться или как-то выказать враждебность, и наказание не заставило бы себя ждать.
Решив, что он четко пояснил: переговариваться запрещено, паук отошел и позволил Вайгу сесть, а затем тронул средней лапой Найла и указал на содержимое мешка. Это явно было приказом уложить все на место.
Разбирая свои вещи, Найл опять почувствовал, что вожак за ним наблюдает, и с удовлетворением отметил, что способен при необходимости держать ум пустым и пассивным, а это, похоже, и надо восьмилапому.
Через пять минут снова отправились в путь. Сайрис выглядела измученной, вялой.
Было ясно, что она не может оправиться от потрясения: гибель мужа, разлука с родными малышками - все это произошло так внезапно. Ощущалось и то, что искренняя радость матери от встречи с сыном уже меркнет от отчаянья при мысли, что вот и младший теперь в неволе. Она казнила себя так, будто это ее вина.
Найлу очень хотелось заговорить с матерью, но под неотступным наблюдением пауков это было невозможно.
Пауки передвигались быстро, и от своих пленников требовали того же.
Юноша разобрался наконец, как они ухитряются покрывать такие расстояния. По паучьему разумению, двуногие тянулись невыносимо медленно. Поэтому пленников заставляли частить трусцой, а сами шествовали рядом ленивой (по их меркам) прогулочной походкой. Найлу вначале сильно мешала сумка, бьющая по плечам, и, заметив это, вожак отобрал его поклажу и перекинул одному из своих сородичей. Идти сразу стало легче.
Будь на то хоть какая-то возможность, Найл с огромным удовольствием осмотрел бы местность, через которую они сейчас проходили. Никогда еще он не видел столько зелени в одном месте сразу.
Когда-то эта прибрежная низменность была обитаемой: навстречу неоднократно попадались остатки сельских строений. Теперь здесь все поросло разнообразными деревьями и густой яркой травой. Мимо с жужжанием проносились насекомые: мухи, осы, стрекозы, - в траве стрекотали кузнечики.
Попасть сюда было счастьем, и было что-то даже забавное и нелепое в том, что увидел он все это, лишь став пленником пауков.
Через час, когда солнце начало садиться за горы, стали устраиваться на ночлег. Люди полностью выбились из сил. Тяжело переводя дыхание, они, попадав, улеглись лицом к вольному небу. Один из пауков взялся вить паутину под ближайшим деревом, другие в это время нежились под вечерним солнцем.
Едва сумев отдышаться и унять дрожь в ногах, Найл блаженно расслабился. В тот же миг он почувствовал, как его "прощупывает" вожак - видно, просто так, для порядка; ни в чем дурном восьмилапый его не подозревал. В полусонном состоянии юноша легко подсоединился к умам пауков.
Вклинившись, он как бы подслушивал их разговор, вместе с тем понимая и их физические ощущения. Теперь ему было ясно, что пауки едят только живую добычу, а потому запаса в дорогу брать с собой не могут. Причем дело даже не в том, что такая пища им больше по вкусу. Суть здесь в ином - в самой жизненной энергии, которую эти существа высасывают, смакуют и впитывают.
Открылось юноше и то, что в отличие от людей пауки полностью подчинены инстинкту. Миллионы лет весь смысл их существования заключался в том, чтобы хватать добычу и впрыскивать яд. Иных стимулов у них в жизни и не было. Найл способен был наслаждаться красотой пейзажа, представлять в уме далекие края, используя свое воображение. Бойцовых пауков окружающая природа не трогала - разве что интересовала как возможный источник пищи. А то, что называется воображением, у них отсутствовало вообще.
К счастью, еды здесь было в достатке. Пока сгустились сумерки, в паутину попалось с полдесятка увесистых мук, которых разделили по старшинству.
Когда пауки насыщались, их умы излучали тепло непередаваемого блаженства. Найл с тревогой понял, что в некоторой мере их враждебность к пленникам объясняется тем, что пауки расценивают людей вообще как еду. Зачем вести добычу куда-то, рассуждали они, если ее можно просто съесть и утолить голод? Но когда брюхо было набито, раздраженность исчезала. Они не стали мешать пленникам, когда те, разбредясь по кустам, начали собирать плоды, и терпеливо наблюдали, как Найл, взобравшись на кокосовую пальму, скидывает зеленые еще орехи в руки Вайгу.
Чуть вяжущее молоко изумительно освежало и великолепно дополняло ужин из сушеного мяса и хлебцев, а хорошая еда заметно улучшила и настроение. Между людьми и пауками установилась интересная атмосфера взаимной терпимости. Найлу открылось, что эти большие, удивительно сильные существа у смертоноснее вроде невольников.
К хозяевам они относились почтительно, но с некоторым страхом и скрытым негодованием.
Они не любили понукания. Дай им волю, они бы просто нежились на солнце и ловили насекомых.
Даже ткать паутину им не нравилось. Этим они занимались лишь потому, что так было проще всего изловить добычу.
Основная же их склонность и призвание - охотиться, полагаясь на собственную быстроту и силу. Охота для них - глубочайшее из удовольствий, какое только можно себе представить.
Найл так уморился, что ночь проспал, забыв даже прикрыться, - так и провалялся на наспех насыпанной куче из травы и листьев. Открыв глаза, он обнаружил, что, оказывается, уже рассвело и один из пауков поспешно поглощает угодившего в тенета крылатого жука.
Прочие охотники дремали на солнце. В отличие от смертоносцев бойцовые пауки недолюбливали темное время суток и возвращение дня наполняло их дремотной негой.
Наблюдая за их медлительными, квелыми в этот час умами, Найл вспомнил о муравьях.
Способность эта - чувствовать и понимать чужое, а порой и чуждое, сознание - наполнила его неизъяснимым трепетом, ужас перед пауками отступил, а внутренний голос шепнул, что преодоление собственного страха - лишь начало какой-то небывалой великой борьбы.
Люди позавтракали плодами и сушеным мясом, запивая молоком недозрелых кокосов. Пауки к тому времени тоже утолили голод (с восходом в тенета залетело множество крылатых тварей). Подойдя к паутине поближе, Найл почуял, что от нее исходит приятный сладковатый запах; должно быть, это он и привлекал насекомых.
- Чего мы, интересно, ждем? - прошептал Вайг.
- Не мы, а они,- ответил Найл не совсем внятно.
- Я и сам вижу, что они. Но чего?
- Скорее, кого... Я думаю, людей. Вайг и Сайрис посмотрели на него с любопытством.
- А ты откуда знаешь?
Найл, наклонив голову, пожал плечами. Ему не хотелось заводить разговор в присутствии пауков.
Прошло с полчаса. Солнце палило немилосердно, но с севера потягивал приятный ветерок. Люди укрылись в тени терновника. Пауки, наоборот, разлеглись на самом солнцепеке. Им, похоже, это было крайне приятно. Вот один из восьмилапых перевернулся на спину, подставив благодатному теплу серое мягкое брюшко.
Пауки настолько были уверены, что двуногие никуда не денутся, что совершенно не забыли об осторожности.
Найл решил провести эксперимент. Ему стало любопытно, как чутко пауки реагируют на мысленные сигналы опасности. Он представил, что вот сейчас вынимает из мешка металлическую трубку, раздвигает ее, превращая в копье, и вгоняет в незащищенное брюхо паука. Восьмилапый даже не шелохнулся.
Тогда Найл представил, как поднимает большой плоский камень и со всей силой обрушивает разомлевшему науку на голову. Опять никакой реакции. Найл понял: это из-за того, что он лишь тешится такой затеей, но не собирается ее осуществлять. Тогда он снова сосредоточился и попробовал представить: вот он подходит к плоскому камню, поднимает его над головой и трах по белесому брюху!
Наконец пауку стало не по себе Он шевельнул головой, чтобы окинуть взглядом всю местность, перевернулся на живот, подозрительно посмотрел на людей, и Найл почувствовал, как неуклюже, будто спросонок, паук прощупывает его мозг.
Парень мгновенно очистил разум, настроясь на мыслительную частоту шатровика. Бдительность паука ослабла, а через несколько минут он опять впал в дремоту.
И тут вожак неожиданно насторожился, вскочил на ноги (Найл еще раз подивился молниеносности его реакции) и внимательно посмотрел на север. Прислушался и Найл, но не уловил ничего, кроме шуршания ветра в кустарнике.
Прошла по меньшей мере минута, прежде чем он расслышал, как резко хрустнула ветка под чьей-то ногой. Отточенность паучьего чутья просто поражала.
Спустя секунду он с изумлением увидел среди деревьев человека, и по реакции пауков сразу догадался, что именно его они и дожидались.
Человек, уверенно шагавший навстречу, был очень высоким и широкоплечим, одет в суконную куртку, светлые до плеч волосы охвачены металлическим обручем. Найлу в первый миг показалось, что это Хамна, но когда человек подошел ближе, стало ясно: это вовсе не он.
Остановившись в десятке метров, человек опустился на одно колено и низко, почтительно поклонился. Вожак отреагировал резким импульсом (появление человека его не удивило), в котором как бы сквозило нетерпение: дескать, ну где тебя носит? Человек всем своим видом выражал покорность.
Паук отдал мысленную команду, что-то вроде: "Ладно, пора двигать",- и человек опять почтительно склонил голову.
Найл ожидал, что вновь прибывший поприветствует их, своих сородичей, или, по крайней мере, перекинется сочувственным взором. Тот же не удостоил их никакого внимания. Повинуясь жесту вожака, он подхватил сумку Найла и, закинув ее себе на спину, застыл, ожидая дальнейших указаний. Юноша с интересом изучал его лицо.
Глаза незнакомца были голубыми, кроткими, какое-то сонное равнодушие читалось в опущенных уголках рта и покатом подбородке. Двигался человек размеренно, и именно четкость его движений. Найл по ошибке принял за уверенность. На самом деле так могло действовать хорошо выдрессированное животное.
Когда Сайрис встала и коротким куском травяной веревки начала обвязывать волосы, мужчина бросил на нее мимолетный взгляд, но уже через долю секунды снова замер в ожидании приказов от пауков. Было очевидно, что он не испытывает к пленникам никаких чувств.
Вожак дал команду трогаться, и человек зашагал в северном направлении мерно и широко, Найл, Сайрис и Вайг двинулись следом, все трое невольно срываясь на трусцу, чтоб не отставать от вновь прибывшего.
Пауки с небрежной медлительностью фланировали сзади. Чувствовалось, что они довольны: основная часть пути уже пройдена.
Установив уже, что пауки общаются между собой, Найл решил незаметно проникнуть в сознание одного из них. Неблагодарное это оказалось дело.
Ум твари был таким же блеклым и безразличным, как у серого паукапустынника. Только в отличие от пустынника бурый, очевидно, совершенно не замечал попыток вторжения в свой разум. Не замечал потому лишь, что его внимание было направлено исключительно на общий фон. К чему-либо в отдельности он был равнодушен.
Темп задавал прибывший здоровяк, поэтому шли не так быстро, как вчера. Запах нагретой солнцем растительности чуть пьянил.

1 Следующая страница


Крепость 2

Вскоре юноша уловил незнакомый звук - это был гомон чаек. От волнения у него кровь застучала в висках, а когда минут через десять перевалили через невысокий холм и глазам открылось море, Найла пронизал такой исступленный, необузданный восторг, что он чуть не расхохотался во весь голос.
Эта панорама нисколько не походила на окрестности соленого озера Теллам. Здесь гладь была глубокого синего цвета и простиралась в такую даль, что казалось, нет ей конца. Волны с шумом накатывались на берег, где поджидало три небольших судна.
Водяная пыль обдавала лица, словно дождь, накатывающие из необъятной дали соленые волны, увенчанные белыми султанами пены, зачаровывали - подобное трудно было себе и представить.
На песке лежали люди. По окрику верзилы все поспешно поднялись и застыли навытяжку. Когда из поросли показались пауки, люди разом опустились на одно колено, выражая своим видом полное повиновение. Затем великан гаркнул что-то неразборчивое, и все снова вытянулись, прижав руки к бокам.
Найл с удивлением обнаружил, что среди них есть и женщины - сильные, большегрудые, волосы еще длиннее, чем у матери. Они стояли уставясь перед собой, ветер трепал их кудри, отдельные пряди хлестали по щекам, но ни одна даже не попыталась убрать их. Даже когда Найл с Вайгом остановились напротив, никто и бровью не повел.
Совершенно незнакомому со строевой дисциплиной Найлу ритуал этот показался причудливым и странным: люди словно пытались притвориться камнями или деревьями.
Сразу бросалось в глаза, что все сложены не хуже здоровяка-распорядителя - такие же мускулистые руки и сильные бедра. А вот в лицах - пускай приятных и с изысканными чертами - недоставало того, что делает человека неповторимой индивидуальностью.
Женщины (их было три) все как одна красавицы: сильные, стройные, черты броские. До пояса, как и мужчины, они были обнажены, и Найл разглядывал женщин с нескрываемым восторгом, словно голодный - лакомство.
Распорядитель выкрикнул нечленораздельную команду (во всяком случае, Найл ее не понял). Мужчины и женщины, нарушив строй, начали стаскивать небольшие суда на воду, каждое из которых было метров пятнадцати в длину. Когда ладьи уже покачивались на плаву, к кромке берега осторожно приблизились пауки и боязливо остановились шагах в десяти от линии прибоя. Затем они сложили лапы, с боков к ним подступили по двое мужчин, подняли их и бережно понесли к ладьям, держа так, чтобы пауков не доставали волны. Следом за ними на ладьи забрались женщины, по одной на каждую. Найлу, Вайгу и Сайрис также велели раздеться. Сам Найл оказался на одном суденышке с вожаком и одним из его подручных.
Изящные ладьи эти были подобны тем, на которых в далекие времена бороздили северные моря викинги (об этом Найл, конечно, знать не мог). Борта из положенных внахлест досок, глубокий киль.
К середине судно расширялось, к носу снова сужалось, что придавало ему сходство с лебедем. В середине ладьи находился полотняный навес, под который поместили вожака. Его подручного посадили во что-то вроде корзины, расположенной возле кормы. Найл чувствовал, что обоим паукам очень неуютно: море - чуждая и враждебная стихия для насекомых.
Юношу приводило в восторг решительно все из того, что он видел на ладье. Людям, плавающим на таких судах постоянно, они казались тесными и неудобными; Найл же не переставал дивиться, что за руки построили этакий чудо-корабль.
Палубы здесь не было, равно как и места, где можно укрыться, помимо навеса. Поперек тянулись доски, а вдоль каждого борта - семь проемов для весел с уключинами. В середине, прямо на днище, лежали мачта, а также бочонки и канатные бухты.
Найлу велели устроиться в носовой части, сумку сунули ему на колени.
Так он и сидел, стараясь не привлекать внимания, всматривался и вслушивался во все, что происходит.
Мужчины сидели на поперечных досках к нему спиной, приноравливались к веслам. Женщина стояла на деревянном с ограждением помосте лицом к гребцам.
Один из мужчин начал отталкиваться от дна длинным шестом, пока ладья не отошла от берега метров на семь - дальше, чем два других судна. Затем, по команде женщины, гребцы одновременно подались вперед и налегли на весла. Женщина размеренно, нараспев задавала голосом темп, отбивая такт руками. Гребцы работали безукоризненно четко.
При виде волн, катящихся навстречу, Найл едва не задохнулся от восторга, и ему захотелось завопить от радости.
Гребли не все. Половина гребцов просто сидела на скамьях или прогуливалась по проходу, некоторые непринужденно беседовали друг с другом. Найл тоже привстал и выглянул за борт. Похоже, никто не имел ничего против. Вскипавшие за кормой буруны показались ему самым изумительным зрелищем на свете. Затем он внимательно прислушался к разговору гребцов и постепенно уяснил, что чужим их язык назвать нельзя. Говорили они явно на его родном языке, только слова произносили как-то странно, приходилось напрягаться, чтобы понять. И женщина выкликала команды как-то очень неразборчиво.
Вскоре Найл догадался, что эта женщина - главное лицо на борту. Все мужчины относились к ней с почтением, если не с подобострастием. Вполне понятно - такая рослая, шелковистые волосы, зубы ровные, белые. Но, пожалуй, дело было не только в ее красоте.
Примерно через полчаса она поманила одного из мужчин и велела занять ее место на возвышении. Тот встал на одно колено, приложился губами к руке женщины и не поднялся на ноги до тех пор, пока она не сошла вниз.
Когда она проходила, моряки спешили уступить ей дорогу. Стоило ей щелкнуть пальцами, как один из них тут же почтительно подал кожаное одеяние, которое она накинула на плечи. Ветер становился ощутимо холоднее. Через какое-то время женщина приблизилась к Найлу и скользнула по нему взглядом, в котором читались и любопытство, и холодная усмешка. Прочесть ее мысли было не сложно: "С этого немного будет проку". Что-то в ее насмешливом взгляде напомнило юноше Мерлью, и ему стало горько и обидно.
Пауки совершенно раскисли и полностью вверили свою участь людям, о чем женщина, похоже, догадывалась. Хозяйкой на этом судне была она, а не насекомые. Задержав внимание на забившемся под навес вожаке, Найл удивился беспросветности его страха и тоскливого смятения. Бедолаге казалось, что его безудержно несет на какой-то утлой скорлупке по совершенно неподвластной ему стихии. При каждом грузном взлете и падении ладьи насекомое испытывало приступ тошноты. Оно могло думать только об одном: скорей бы очутиться снова на суше.
По истечении примерно двух часов вахту приняла свежая смена гребцов. Те, кто уже отработал свое, падали на доски центрального прохода в полном изнеможении. От них, словно теплые волны, исходило ощущение расслабленности и покоя.
Ближе к полудню ветер утих, затем сменился на юго-восточный. Женщина выкрикнула очередную команду. Дремавшие на солнце моряки вскочили на ноги и водрузили мачту, проворно вставив ее в углубление, сделанное из полого древесного ствола. Затем подняли треугольный парус. Ладья шла в строго заданном направлении, хотя ветер дул совсем с другой стороны. Найл зачарованно наблюдал за подвижным брусом, помогавшим парусу двигаться по окружности, захватывая ветер под нужным углом. Юноше вполне по силам было вчитываться в умы занятых делом моряков, и он понимал, кто из них что делает.
Теперь ладья шла под парусом, и гребцы могли отдохнуть. Всем раздали пайки, вручили чашку и Найлу. Он очень проголодался, а еда оказалась необычайно вкусной: мягкий белый хлеб, орехи и жирный белый напиток, которого прежде он никогда не пробовал (коровье молоко). Подойдя, рядом опустился один из моряков и попытался затеять разговор, но из-за его акцента юноша почти ничего не понял. Вникнув в его мысли, Найл прекратил попытки разобрать слова: ум гребца был словно полым и отражал чисто физические ощущения.
Вскоре и моряк (истощив, видимо, терпение) пошел искать другого собеседника. Найл рад был остаться один. Странно: такие красивые, сильные люди - и столь квелые, блеклые умы.
После сытой кормежки потянуло ко сну, и Найл. устроившись на полу, задремал, положив под голову сумку.
Однако дремота, вначале приятная и безмятежная, незаметно переродилась в кошмар, от которого юноша едва не задохнулся. Очнувшись, он понял, что это его сознание отражает тревожную, болезненную бесприютность, бередящую сейчас пауков. Причина, как вскоре выяснилось, была в том, что ладью швыряло вверх и вниз со все возрастающей неистовой силой, а ветер разошелся так, что парус приходилось сдерживать уже троим. Небо затянули сизые тучи. Поднявшись, Найл внимательно посмотрел по сторонам. Две другие ладьи отчетливо виднелись примерно в полумиле. Ветер гнал их вперед со скоростью, которая возрастала с каждой минутой. Внезапно через борт судна перекатилась волна, обдав всех солеными брызгами. Но морякам, судя по всему, это было нипочем. Они видали и не такое, да и вполне полагались на свой корабль.
Когда гулко ударил очередной порыв ветра, угрожая опрокинуть ладью, старшая приказала мужчинам убрать парус. Гребцы снова заняли свои места на сиденьях.
Тут зарядил дождь, мелкий, холодный, густой. Найл при этом испытывал неуемный восторг, бесхитростную радость жителя пустыни, для которого вода всегда была чудом из чудес.
Еще одна волна сшибла нескольких гребцов со скамеек. Ничего, на подхвате уже были другие, которые тут же начали не спеша, размеренно грести, не обращая внимания на морось, покрывавшую их мускулистые тела. Те, кто не был занят, похватали деревянные ведра и принялись быстро вычерпывать воду, плескавшуюся в проходе.
Вот судно чуть ли не встало на корму, и вода устремилась под полотняный навес. Через секунду матерчатые створки раздвинулись, и наружу показался пауквожак. Ворсистый мех был прижат водой, а сам восьмилапый излучал лишь тоскливую и беспомощную жалость к себе.
Женщина, увидев, что происходит, немедленно запихала бедолагу обратно под навес и задернула створки. Паук, что на корме, поджав лапы, лежал на дне корзины, из которой ручьями хлестала вода, и только блеск черных глаз показывал, что он еще жив.
Обернувшись посмотреть, как там другие суда, Найл увидел неумолимо надвигавшийся мощный вал. Уцепившись за первый попавшийся крюк, юноша пригнулся: все-таки смягчит удар. Ладью накрыло волной, как шапкой. Казалось, еще секунда - и она перевернется. Но суденышко каким-то чудом выправилось. Неожиданно Найл почувствовал, что его кто-то держит. Обернувшись, он увидел, что его обхватил лапами паук. Волна вытолкнула того из-под навеса наружу. Чувствовалось, что тварь ошалела от ужаса; стоит сейчас шелохнуться, и она неминуемо хватит юношу клыками. И Найл застыл, вцепившись в крюк и стоя по пояс в воде. Вдруг паук отцепился, и его тут же понесло вдоль прохода: ладья с силой ухнула в образовавшееся между водяными горами ущелье.
Найла пронзило безотчетное желание кинуться на жалобный крик о помощи, мысленно исторгаемый пауком. Любопытно, но юноша совсем не боялся воды, кипящей вокруг и норовящей сбить его с ног. Он уже заметил, что ладья благополучно прошла сквозь захлестнувший ее гигантский вал, и понял, что ничего ей не сделается: плавуча как пробка. Даже если вода наполнит ее до краев, она и тогда не утонет. А широкое округлое днище и глубокий киль означают, что перевернуться практически невозможно. Главное - чтобы не смыло за борт. И когда, чуть не сбив его с ног, по лодыжкам ударил большой моток веревки, Найл, не промедлив ни секунды, обмотался одним ее концом, а другой привязал к деревянному якорному вороту.
Когда паука опять понесло в его сторону, Найл схватил его за передние лапы и потащил к себе. Тот расценил это как жест помощи и попытался обвиться вокруг юноши остальными конечностями, чего никак нельзя было сделать, так как тварь была крупнее Найла. Когда судно подпрыгнуло в очередной раз, восьмилапый страдалец насилу удержался. Беда в том, что туловище паука отличалось большой плавучестью, а потому каждая волна мотала, его по всей длине ладьи, как поплавок. Когти же на концах лап в отличие от рук человека, увы, никак не годились на то, чтобы хвататься за борта.
Найл ясно сознавал, что существу необходимо за что-нибудь зацепиться. Самым подходящим местом на судне, совершенно определенно, была корзина, накрепко вделанная в просторную нишу на корме. Когда ладья возносилась на гребень волны, корзину заливало, но, по крайней мере, там можно было удержаться.
Найл тяжело протопал на корму (движение стеснял паук, клыки у которого все так же топорщились) и закрепился напротив кормового подъема, напоминающего готовую к броску кобру.
Несколько секунд угодившая во впадину между двумя валами ладья держалась ровно. Намеренно идя на контакт, Найл попытался втолковать пауку, что ему лучше всего остаться здесь и держаться за плетеную корзину - в нее, по крайней мере, можно запустить когти.
Чудом удержавшись от удара накатившей следом волны, тварь, похоже, смекнула, что ей советуют, и, оставив юношу в покое, полезла в корзину, как тяжелая, неуклюжая кошка. Секундой позже обрушилась еще одна громада, едва не закинув в корзину и Найла. Корма, вся как есть, заполнилась водой, но, когда та схлынула, паук держался-таки за борта корзины.
Кто-то хлопнул юношу по плечу - старшая. Она протянула деревянное ведро, указав жестом: дескать, вычерпывай. Найл послушно взялся за работу, но это оказалось делом непростым. Остальные моряки были намного выше Найла, а ему приходилось полное ведро поднимать над головой, и почти вся вода выплескивалась обратно. Парень сел и ухватился за скамью.
Неожиданно раздался треск, и Найл очутился в тесных и холодных объятиях мокрого полотнища. Под напором ветра лопнули два крепежных каната, а навес разорвало сверху донизу.
Теперь ткань хлопала, как гигантский парус. Из-под навеса, словно пущенный из пращи камень, вылетел паук и, стукнувшись об одного из гребцов, сшиб его со скамьи. Доля секунды - и тварь, пролетая мимо, уцепилась за Найла. Тот попробовал высвободиться, в тот же миг ладья накренилась, полотнище хлестко ударило юношу в плечо, и Найл ощутил, как медленно, будто все происходит во сне, летит через борт.
На самом деле все произошло так быстро, что юноша не успел даже испугаться. Вздев на гребень, волна с размаху швырнула его вниз, на двухметровую глубину, затем снова подхватила - ослепленного, хватавшего ртом воздух - и вынесла наверх.
Когда зрение наконец возвратилось, он увидел, что ладья постепенно выправляется. Упруго дергалась обмотанная вокруг талии веревка, да так, что едва не поднимала Найла над водой. Улучив момент, когда волна поддаст сзади, юноша ухватился за веревку обеими руками и начал подтягиваться к судну.
В этот миг он почувствовал, что сзади, силясь утянуть его вниз, что-то скребет спину. На мгновение его ослепила вспышка ужаса - к шее тянулась волосатая лапища. Совершенно бездумно Найл дернул ногами в яростной попытке отделаться от гадины. Море довершило дело: хватка паука ослабла, и его отнесло в сторону.
В эти напряженные секунды взгляд парня случайно скользнул по непроницаемо черным глазам паука, и юноша почувствовал все отчаянье и обреченность горемыки так ясно, будто тот взывал к нему вслух. Совершенно внезапно страх за себя у Найла исчез.
Тварь молила о помощи, ясно сознавая, что от человека зависит, жить ей или сгинуть. Юноша в безотчетном порыве метнулся к насекомому, отпустив веревку.
Когда вокруг пояса и плеч обвились мохнатые лапищи, его опять одолел страх, и тут он вспомнил о веревке. Схватив ее обеими руками. Найл попытался подтянуться к ладье.
Нагрянувшая волна захлестнула с головой, но и тогда он не бросил спасательный конец. И вот его уже поднесло к деревянному борту, а сверху потянулись руки. Паук так и не отцепился даже тогда, когда их вытягивали из воды.
Гребцы подхватили юношу под мышки и потащили через борт. Резкий крен опрокинул их на спины, Найл повалился сверху. Паук все еще обвивал его лапами. Одна из них, ударившись о скамью, хрустнула и переломилась.
Легкие, казалось, были полны воды.
Найл встал на колени и опустил голову на скамью, содрогаясь от неудержимого кашля и рвоты.
Но несмотря на качку, от которой вода вокруг ходила ходуном, он ощущал глубокое облегчение, а возможность держаться за какую-то опору придавала сил. Он и через полчаса, когда шторм уже прошел, так и держался за ту скамью.
Все, казалось, длилось совсем чуть-чуть: секунду назад его безудержно швыряло вверх-вниз, а потом вдруг настала тишина. Подняв голову, он увидел среди косматых, всклоченных туч синюю прогалину неба.
Ветер ослаб до кроткого, ровного дуновения. Вода в ладье больше не плескалась, она стала тихой и безмятежной, будто в пруду. Неприкрытую спину ласково припекало солнце. Найл давно не испытывал такого блаженства.
На судне царил полный кавардак. Все плавало: канатные бухты, бочонки, сундуки, весла.
Найл, поднявшись, долго всматривался через борт, но ни одной ладьи не было видно. А вот у горизонта на севере постепенно проступала полоска суши.
Подняли парус, закрепили в нужном положении румпель.
Затем все, кто был на борту, принялись вычерпывать из ладьи воду. Через полчаса в центральном проходе осталась лишь узкая лужица. Вместе со всеми трудился и Найл, орудуя деревянным черпаком.
На его душе было тепло, отрадно: вот так работать рядом с мускулистыми красавцами-моряками, внося посильную лепту в наведение порядка после того, что наделал шторм. Вот теперь (опасность-то миновала) все благодушно улыбались. Приятно было видеть, что им, Найлом, больше не пренебрегают, обращаются как с ровней.
Один из моряков вручил юноше сумку. Вся еда в ней, кроме опунций, безнадежно раскисла.
Но, главное, увесистая металлическая трубка была на месте, из-за нее сумку не унесло волной.
Теперь происшедшее казалось сном. Как ни в чем не бывало палило с пронзительно синего неба солнце, и на досках вскоре не осталось и следа сырости. Впитывая вожделенное тепло, на обоих концах ладьи неподвижно распластались пауки. Одному из них, которого спас Найл, вышибло от удара о скамьи клык, а из сломанной ноги сочилась струйка крови. Невольно бросалось в глаза, что моряки стараются не подходить к паукам близко, скорее всего, не из боязни, а из уважения та, благоговейного трепета. Эти твари для них, похоже, были едва ли не символом религиозного поклонения.
Встав на скамью, юноша пристально вглядывался в приближающуюся землю.
Тут кто-то похлопал его по плечу - опять старшая. В руках у нее был металлический кубок, который она протягивала юноше.
В кубке искрилась на солнце золотистая жидкость. Найл принял кубок с улыбкой благодарности (наглотавшись соленой воды, он теперь испытывав свирепую жажду) и обеими руками поднес его к губам. Это оказался сладковатый перебродивший напиток, похожий на тот, что настаивался у отца, только куда крепче, душистее и, разумеется, вкуснее. Женщина взяла кубок у Найла, заглянула юноше в глаза и начала пить с другого края.
Тут до Найла дошло, что, оказывается, моряки побросали работу и смотрят на него. Напиток, понял он, был не просто щедрым подношением. Это какой-то ритуал. Но что бы это могло означать? Лишь бросив взгляд на распростертого под солнцем вожака с перебитой, неестественно выгнутой лапой, он догадался.
Это своеобразный жест благодарности за спасение жизни.
Выпив пьянящий сок, служительница улыбнулась юноше, затем перевернула кубок вверх дном, стряхнула последнюю каплю на доски прохода и повернулась спиной. Только тогда моряки опять взялись за работу.
От выпитого Найлу стало легко, по телу прокатилась теплая волна, прошла усталость. Одновременно он почувствовал: его ум слился с умами моряков. Юноша ощущал их радость оттого, что шторм благополучно миновал и судно подходит к земле. Но вот что странно, Найл никак не мог воспринять их сознания обособленно, каждое в отдельности.
Пытаясь вглядеться в разум одного из матросов, он словно бы смотрел сквозь него в разум соседа, а из него - в чей-нибудь еще, и так до бесконечности. Это напоминало чем-то коллективный разум муравьев. Каждый человек как будто одновременно был и никем, и всеми.
Единственное исключение составляла служительница.
Только у нее он разглядел четко выраженные личностные черты характера, твердое понимание своей значимости и ответственности за решения и требования к другим. Но все равно ее сущность отличалась от сущности его матери или Ингельд, не говоря уже о своенравной Мерлью. У этой женщины не было ни глубоких мыслей, ни желания разобраться в себе.
Один из моряков, зычно гикнув, указал рукой через правый борт. Найл, вскочив, до рези в глазах всмотрелся в безмятежный морской простор. Вдали, в голубоватой дамке, виднелись две другие ладьи - единственное, чего не доставало юноше для его нехитрого счастья.
До берега оставалось совсем немного, и можно было различить скалистую береговую линию, отороченную острыми пиками изъеденных неотступным морем утесов, и сползающие к морю зеленые поля.
Ровно, спокойно дышащий ветер плавно подносил судно к суше, словно извиняясь за проявленный в море дурной характер. Когда подошли ближе, показались деревья и желтый утесник. Мимо с жужжанием пронеслась крупная пчела. Но нигде, сколько ни вглядывался, юноша не заметил следов человека.
Гребцы налегали на весла под ритмичное постукивание.
Примерно пару миль ладья шла вдоль берега на запад. И вот, когда обогнули мыс, взору открылось первое творение человеческих рук - белокаменная гавань, нестерпимо яркая в солнечных лучах. Ветер утих, сильнее стала чувствоваться жара. Мимо проплыл скалистый островок с обломком башни, высоченные гранитные блоки в беспорядке валялись вокруг фундамента.
Сама гавань своей внушительностью уступала разве что цитадели на плато. В море вдавалась огромная, толщиной в десяток метров, плавно изогнутая стена. Тщательно пригнанные друг к другу камни мола; диковинные деревянные приспособления, вздымающиеся я небу на дальнем конце причала; пришвартованные к причалам суда... Найл опять почувствовал, как глубоко все это взволновало его: обыкновенные люди, подобные ему, когда-то воздвигали грандиозные сооружения. Только вблизи становилось заметно, что все это уж изрядно тронуто налетом времени и успело наполовину прийти в негодность.
Войдя в гавань, гребцы подняли весла, и ладья теперь скользила по водной глади за счет набранной скорости. Стоявший на причале человек побросал один за другим канаты (толстенные, Найл таких не встречал), их прицепили к барабанам на носу и корме. Спустили сходни. Первой надо было пройти служительнице. Сойдя, она опустилась на колени и почтительно склонила голову, ожидая, когда спустятся на берег пауки. Рабочие на причале приняли ту же позу, выражая повиновение и почтительность. В этом положении они оставались до тех пор, пока насекомые не прошествовали мимо.
Один из моряков, тронув Найла за локоть, показал жестом, чтобы тот шел следом. Юноша думал, что его поведут под конвоем как пленника, и удивился, поняв, что никто не охраняет его. Более того, он оторопел от неожиданности: когда спускался, моряки застыли навытяжку. Юноша прошел по сходням, и служительница властно вытянула руку, веля ему остановиться.
- Как тебя зовут? - спросила она, впервые обращаясь непосредственно к нему.
- Найл.
- Добрый знак.
- Что? - не понял он.
- Ты вызвал благосклонность хозяев. Нет большей удачи.
Взяв его за руку, женщина пошла вдоль причала. Где бы они ни проходили, всюду рабочие спешили встать навытяжку. Эти, что сразу бросалось в глаза, были еще выше и мощнее, чем моряки. Найл никогда еще не видел таких мускулов.
-Куда мы? - спросил он негромко. Он не удивился бы, пропусти женщина его слова вообще мимо ушей, настолько деловито-озабоченной она выглядела. Но она, судя по всему, считала его вправе задавать вопросы.
- К начальнику порта.
Она указала на приземистое здание из серого камня в конце. Как и сам причал, здание казалось донельзя запущенным, окна даже были замурованы кирпичами. Служительница постучала в дверь. Через секунду ее отворил бурый бойцовый паук. Открыл и посторонился, давая дорогу. После яркого дневного света Найлу потребовалось несколько минут, чтобы привыкнуть к полумраку. Он находился в большом и, судя по всему, пустом помещении, сыром и затхлом.
Скупой свет сочился лишь узенькими лучиками через трещины в крыше. Недоглядев, юноша "два не натолкнулся на большого бурого "бойца". Дальние углы помещения в нескольких метрах от входа были затянуты паутиной.
В центре ее, пристально глядя на вошедших, сидел черный пауксмертоносец.
Размером он был помельче своих бойцовых сородичей, а глянцевитое брюхо, наоборот, объемистей и круглее. Ободом описывали голову округлые, как бусы, глаза.
Глаза эти, а также сложенные ядовитые клыки придавали мохнатому насекомому такое же непроницаемое зловещее выражение, какое было у того, которого прибил Найл.
Сердце похолодело от мгновенного приступа безотчетного страха, что, безусловно, не укрылось от паука. Найл почувствовал, как его пронизывает чужая воля - не так неуклюже, как у бойцовых пауков, а упорно, настойчиво, что выдавало недюжинный ум твари. От этого юноше стало еще страшнее, ведь паук, читающий мысли, может узнать, что это он убил его собрата.
Найл непроизвольно очистил разум, прогнав все мысли и сделав его пассивным. Смертоносец пытался проникнуть юноше прямо в мозг точно так же, как сам парень когда-то проникал в сознание шатровика. О противодействии не могло быть и речи.
Найл лишь пытался как можно точнее воспроизвести мыслительную вибрацию шатровика. И перевоплотился в него так же непроизвольно, как меняет окраску хамелеон.
У смертоносца это вызывало недоумение. Он перекинулся импульсомзамечанием с бойцовым пауком, послав простой сигнал, такой же доступный для понимания, как человеческая мимика:
"Сдается мне, это идиот". Ответный импульс - не вполне уверенное согласие: "Боюсь, что да".
Если бы они разговаривали вслух, Найл непременно выдал бы себя. Бойцовые пауки знали о юноше правду. Во время шторма, когда было не до игры в прятки, он контактировал с их умами напрямую, так что не стоило притворяться дураком: они бы сразу могли его раскусить. Но "боец" и смертоносец перекинулись сейчас между собой сигналами так быстро, что Найл не успел и испугаться, даже облегчение не успел испытать от того, что бурый не выдал.
Смертоносец переключился на служительницу, отдав ей короткое мысленное распоряжение:
"Увести". Через несколько секунд Найл уже снова стоял под ослепительными лучами солнца, с трудом веря, что опасность миновала. Его волнение не укрылось от служительницы.
- Что, боязно было?
- Боязно, а как же,- кивнул Найл.
В глазах женщины мелькнуло сочувствие.
- Ты их не бойся. Со своими слугами они обращаются по-доброму.
Найлу хотелось о многом расспросить, но женщина его перебила:
- Мне надо отчитаться перед начальством. А ты пока иди. дожидайся своих.
Найл побрел назад. Моряки уже успели высадиться, ладья была пуста. Ни у кого здесь Найл, судя по всему, не вызывал любопытства. Он спросил у одного из портовых рабочих, когда, по его мнению, подойдут те два судна. Тот пожал плечами:
- Скоро, наверное.
Найл отправился обратно вдоль причала. Напоминающее башню деревянное приспособление сейчас, похоже, работало, и парню захотелось посмотреть, для чего оно предназначено.
Сооружение находилось во внутренней части гавани, где стояло под разгрузкой судно. У него было плоское днище, пошире, чем у ладьи, на которой приплыл Найл. Внутренность судна разделялась переборками, чтобы груз во время шторма не мотало по палубе. Там было полно тюков из грубой коричневой ткани.
Колесо в нижней части деревянного приспособления позволяло заводить верхнюю его часть над палубой, и тогда сверху плавно опускалась подвешенная на веревках деревянная платформа. Когда на платформу укладывали довольно много тюков, та снова поднималась и перекочевывала на причал, где груз перегружали на подводы. Найлу все это казалось чудом техники, и он зачарованно глядел на работу устройства.
Его также заинтересовал человек, наблюдавший за разгрузкой. Ростом он был гораздо ниже, чем окружавшие его здоровяки-грузчики - едва ли не ниже, чем сам Найл.
Одет он был в потрепанную куртку и забавный головной убор с козырьком, защищающим глаза от солнца.
Он выкрикивал команды бойким, резким голосом со странным, малопонятным Найлу акцентом.
Человек явно не принадлежал к числу портовиков, не был он, похоже, и моряком. Найл лениво подключился к уму крепыша и тотчас убедился в правоте своей догадки. Его мыслительные вибрации были подвижными и активными, совершенно не похожими на невнятные, сонные, как у муравьев, сигналы моряков и портовых рабочих.
Когда юноша попробовал проникнуть глубже, человек, нервно поведя плечами, обернулся: почувствовал, что кто-то пытается вторгнуться в рассудок - точно так же как в свое время реагировали родные Найла.
Секунду спустя его взгляд упал на юношу. Человек, казалось, вот-вот что-то скажет, но тут на него, чуть не опрокинув, натолкнулся грузчик с тюком на холке, и крепыш рассержено гаркнул:
- Гляди, куда прешь, безмозглый! Однако минут через десять, когда последний тюк лег в штабель, человек поднялся-таки по трапу и подошел прямиком к Найлу. Юноша, сидя на якорном вороте, посмотрел на него с нарочитым простодушием. Лицо человека было продолговатым, с крупным носом-клювом, на голове - большие залысины. Опустив Найлу на плечо руку, он заглянул ему в глаза, скорчив при этом зверскую мину, и спросил:
- И чего это ты тут вытворяешь?
- Мне, боюсь, и самому невдомек,- невинно отозвался Найл.
- Не придуривайся. Все тебе вдомек.- Крепыш опустился на лежащий поблизости тюк, а затем спросил уже более дружелюбно: - Откуда, парень?
-Из большой пустыни.- Найл показал вдаль пальцем.
Крепыш присвистнул:
- А-а, так ты, получается, житель песков?
- Как тебя звать? - поинтересовался Найл.
- Билл.
- Имя какое-то странное.
- Кому как. Для мест, откуда я родом, совсем неплохое имечко. А тебя как?
- Найл.
-Вот уж действительно не имя, а название реки!
Разговор казался таким же маловразумительным, как и прозвище незнакомца. По улыбке было видно, что он шутит, но уж больно непонятными были его шутки. Крепыш зыркнул на Найла исподлобья, скрытно, но так пристально, что парню стало не по себе.
- Кто научил тебя ковыряться в мозгах? - спросил тот наконец.
- А никто не учил,- поспешно ответил Найл.
- Ты это брось!
Найл растерялся: что брось и куда?
Крепыш задал иной вопрос:
- Когда прибыл-то в наши края?
- С полчаса назад. Мать и брата вот дожидаюсь.- Он указал на море, увидев кстати, что оба судна виднеются теперь на расстоянии примерно мили от берега.
И опять крепыш до неприличия долго всматривался юноше в глаза. Найл теперь озабоченно соображал, как бы поскорее отделаться от въедливого собеседника. Пора было выходить встречать ладьи. Он нетерпеливо пошевелился.
- А ну-ка, изобрази еще раз,- потребовал Билл.
- Что именно?
- Ну, сам знаешь... То, что у тебя получается. Это было проще простого. Найл пристально посмотрел ему в глаза и, орудуя лучом сознания, как щупом, настроился на его мыслительную волну. Крепыш тревожно поерзал.
- Так-так-так,- негромко произнес он, покачав головой.
- Что "так"? - не понял Найл.
- Уж не знаю, как поступят раскоряки, когда узнают.
- Какие еще раскоряки?

Предыдущая страница 2 Следующая страница


3 Колин Уилсон

- Дерьмо это. Паучье племя. Раскоряки ползучие.
- А что, по-твоему, они сделают? Крепыш, ткнув пальцем в ладонь, энергично повертел им - жест более чем понятный. Найл почувствовал, как кровь отливает от лица. Теперь отделаться от собеседника его уже не тянуло.
-Ты считаешь, они узнают? - с трудом выговорил он.
Тот пожал плечами:
- Попробуй пойми их. Я сам до сих пор не могу въехать, что они на самом деле могут, а чего нет.- Он прикусил губу.- Впечатление такое, будто не столько могут, сколько делают вид. Это они мастера - жути на нас нагнать.
Найл мельком поглядел на море. Ладьи словно застыли в отдалении.
- Но ты-то служишь паукам? Крепыш яростно тряхнул головой:
- Боже упаси. Тьфу на них. У меня от этой братии мурашки по коже.
- Кому-нибудь же ты служишь?
- Не буду спорить. Бомбардирам.
- Жукам, что ли?
- Именно.
- И что это за служба? Билл осклабился:
- Шумим, гремим! Я у них главный распорядитель по взрывам.- Он кивком указал на тюки.- Вот из этого добра готовится порох.
Беседу прервал один из портовиков. Отдав честь, он встал перед крепышом навытяжку и доложил, что подвода готова к отправке.
- Ладно, через минутку подойду. Готовьтесь, сейчас отъезжаем.
Махнув вслед рукой, он подождал, пока работяга отойдет подальше, затем наклонился к Найлу и тихо сказал:
- Мой тебе совет, парень: не давай раскорякам ни о чем пронюхать.
- Ладно.
Крепыш вскарабкался на тюки.
У подводы помимо двух больших обитых железом колес имелись две оглобли, метров по семь длиной. К каждой прицепились по дюжине портовиков и по команде Билла начали тянуть. У конца причала, разогнавшись, они припустили легкой рысцой. Крепыш, обернувшись, махнул на прощание.
Махнул в ответ и Найл, проводив взглядом подводу, пока та не скрылась из виду. Затем задумчиво возвратился к главному доку.
На пути туда он вновь встретил служительницу. Та улыбнулась (видно, в хорошем настроении) и ткнула Найла кулаком. Толчок был дружеский, но ох какой крепкий.
- Тебе надо отъедаться,- заметила женщина.
- Отъедаться? - Что-то в том, как она это произнесла, заставило Найла сжаться, точно от холода.
- Хозяевам по душе, когда мы сильные и здоровые. Вот такие, как этот.- Она показала на проходящего мимо грузчика: не руки, а просто сваи.
- Да, неплохо бы,- неуверенно согласился Найл.
Глядя женщине в лицо в попытке уяснить, что у нее на уме, юноша не заметил, как непроизвольно проник в ее сознание.
Смутившись от неловкости (все равно что столкнуться на улице с прохожим), он тотчас вышел из контакта. Спустя мгновение он догадался: до женщины, очевидно, не дошло, что их умы соприкоснулись.
Осторожно, с готовностью в любую секунду немедленно "выскочить", парень попробовал еще раз и сразу понял, отчего она так довольна собой и Найлом.
Начальник похвалил ее за то, что она благополучно доставила бойцовых пауков на сушу. Случись с ними что-нибудь в дороге, ей бы не сносить головы. И пускай это была бы не ее вина, все одно ее сурово наказали бы. А так она заслужила только похвалу, а потому чувствовала расположение и к юноше.
Обо всем этом Найл узнал в одно мгновенье, стоило лишь настроиться на ее мыслительную волну. Убедившись, что она ни о чем не догадывается, юноша продолжал прощупывать ее разум. Необычное ощущение. Настроившись, Найл смог взглянуть на мир ее глазами. Он как бы облачился в это великолепное тело с увесистыми бронзовыми грудями и длинными ногами, за которыми непросто поспевать. На какое-то время, прекратив быть Найлом, он стал этой рослой, красивой женщиной. Он даже узнал ее имя: Одина.
Но почему она ничего не ощущала? Скорее всего, дело было в странной незаполненности умов, пустоголовости этих людей. Часть их сознания пребывала словно в спячке.
И тут постепенно начал вырисовываться ответ. Ясное дело, пауки! Люди здесь настолько привыкли, что к ним постоянно вторгаются в сознание, что даже перестали на это реагировать, воспринимая все как должное. Их умы напоминали комнаты с открытыми дверями, куда любой может войти. Так и оса-пепсис настолько привыкла ощущать волю хозяев, что и ужалить не смогла бы без команды.
Они дошли до конца причала. Первая ладья как раз проплывала мимо внешней стенки мола. Сердце у Найла радостно встрепенулось: он увидел брата, стоящего у борта, и отчаянно замахал ему. Вайг заметил, поводил рукой в ответ. Когда ладья швартовалась к причалу, юноша обратил внимание, что левый борт у нее поврежден, верхние доски расщеплены, словно от тяжелого вертикального удара.
Через пять минут на берег сошла служительница, следом - бойцовые пауки.
А за ними начал спускаться Вайг. Найл кинулся к брату, но на бегу резко остановился, словно от хлесткого удара, даже дыхание зашлось. Это паук глянул, будто бичом ожег. Выплеснув злость, восьмилапый прошествовал мимо коленопреклоненных служительниц. Чувствовалось, что он пребывает в крайне дурном расположении духа.
Одина коснулась плеча Найла и назидательно подняла палец:
- Когда мимо проходят хозяева, рабы опускают глаза.
- Прошу прощения, забыл,- виновато улыбнулся он.
Когда спускались моряки, Найл с Вайгом оказались рядом по одну сторону сходен.
- Как ты? Что там у вас произошло? - спросил Найл шепотом.
- Мачту снесло в бурю... Чуть нас не перевернуло. Хорошо, вторая посудина была рядом...
На Вайга сердито покосилась служительница с поврежденной ладьи:
- Молчать!
- Больше не буду,- мигом отозвался Вайг. Братья стояли молча, наблюдая, как приближается третья ладья. Краем глаза Найл видел, как переговариваются между собой две служительницы. Очевидно, Одина рассказывала о том, что у них произошло во время шторма. Та, вторая, повернулась вдруг к Найлу и смерила его с головы до ног удивленным взглядом. Затем она приблизилась к братьям, несколько секунд пристально их разглядывала, и в конце концов сказала:
- Ладно, можете поговорить.- И удалилась.
- Что здесь происходит, ты мне можешь объяснить?
- Объясню позже,- ответил Найл так же шепотом.
Третья ладья причалила чуть дальше. На этот раз, когда сошла служительница, а следом полез бойцовый паук, братья отвели глаза. Следующей спустилась Сайрис.
Подождав, когда важный паук удалится метров на десять, они кинулись приветствовать маму. Женщина была бледной, измученной. Обнимая ее, Найл случайно уловил импульс одного из портовиков: "Худосочная какая-то. Я бы такую поцеловал, только если бы приказали".
Обида и негодование кольнули сердце сына. Для него мать была стройной и красивой. У этих паучьих прихвостней странное представление о красоте... Одина тронула Найла за руку.
- Пора.
Когда шли вдоль причала, одна из служительниц спросила нарочито визгливо:
- Эти-то чего к нам прицепились?
- Приказ хозяев,- отрезала Одина.
Территория за причалом была донельзя захламлена: сплошь дырявые лодки, сломанные подводы, мусорные отвалы. Стены, окаймляющие портовые сооружения, тоже совершенно запущены. Когда-то здесь, судя по всему, был большой богатый порт, превратившийся теперь в небольшую гавань.
Только дорога под ногами, похоже, содержалась в приличном состоянии. Она была сделана из какого-то твердого гладкого вещества, напоминающего бесконечно длинный пласт камня.
За стеной порта стоял ряд повозок, похожих на подводы (одну из них юноша уже видел), но меньших размеров. Поодаль, явно скучая, толклись с десяток мужчин. Стоило Одине щелкнуть пальцем, как от стайки отделились несколько человек и услужливо склонились перед ней. В одну из повозок залезли Одина и еще две служительницы. Мужчины тотчас взялись за оглобли, по двое с каждой стороны, и замерли в ожидании приказаний. Одина указала на другую повозку, жестом веля Найлу, Сайрис и Вайгу лезть туда.
Когда они устраивались, один из тянувших повозку вдруг выдохнул:
- Найл!
- Массиг! - Юноша мгновенно узнал того, кто встречал их на пути в подземный город Каззака.
Они хотели было коснуться друг друга предплечьями, но тут одна из служительниц сердито рявкнула:
- Этого еще не хватало!
Массиг, побледнев, отскочил в сторону и замер. Одина приказала трогаться. Ее "четверка" пошла бойкой рысцой, вторая повозка покатилась следом. Найл поглядывал сзади на Массига с жалостью и участием. Волосы парня, некогда чистые, опрятно уложенные, засалились, свалялись.
Местность вокруг была блеклой, невзрачной. По обе стороны дороги унылой вереницей тянулись остатки строений, по большей части высотой лишь в несколько локтей. Тянулась впереди дорога - прямехонькая! - уходящая к невысоким холмам. По сравнению с разоренным побережьем окраины выглядели отраднее - зелень полей, деревья; но и те какие-то безрадостные. Переплетение диких трав и древесной поросли, отдельная покосившаяся стена или развалившийся амбар - как будто здесь пронесся жестокий ураган, перекалечивший все на своем пути.
Пока дорога была ровной, мужчины бежали бодрой, уверенной рысцой. Но вот она постепенно начала подниматься к холмам, и их шаг замедлился. По движениям Массига можно было догадаться, что он притомился, и мысль об этом огорчала Найла, но и помочь он не мог. В конце концов, когда подъем стал настолько крутым, что бедолагам пришлось замедлить ход до шага, юноша наклонился вперед и похлопал по плечу того, который поближе:
- Может, мы лучше слезем и пойдем пешком? Он так изумился, что невольно встал, и остальные вместе с ним.
- Пешком? - Он в растерянности покачал головой.- Это зачем?
- Чтобы вам было легче. Тот мотнул головой:
- Да что ты! Нам тогда несдобровать!
- Ну почему?
- Потому что возить вас - наша прямая обязанность. Если мы не будем с ней справляться, хозяева строго с нас спросят.
Он повернулся спиной и снова взялся за оглобли. Массиг бросил Найлу теплый, признательный взгляд мол, посочувствовал, и на том спасибо.
Спустя полчаса повозка достигла вершины холма. Внизу, в чаше из окружающих холмов, лежал город пауков, явившийся Найлу в видении возле колодца. Город огромных башен (в действительности они оказались еще выше, чем в видении).
И даже с такого расстояния можно было различить гигантские паучьи сети, натянутые между ними. Здания - в основном серого цвета, встречались и почти черные. Многие напоминали, скорее, руины, но все равно были выше тех красных, изъязвленных ветром каменных столбов в пустыне, неподалеку от их пещеры. Найл отродясь не видел зрелища более захватывающего, чем этот город, возведенный, казалось, великанами.
А в центре этого грандиозного скопища зданий, стоя особняком посредине небольшого лоскута зеленого пространства, возвышалась Белая башня. Высотой она уступала многим из окружающих строений, но резко выделялась среди них чистой, ослепительной белизной. Под залитым солнцем небосводом она искрилась, словно сама излучала свет. В отличие от башен-прямоугольников она была круглой, с вершиной чуть уже основания. Точно изящный перст, указующий в небеса.
Найл оглянулся на мать и брата: судя по их лицам, они тоже испытывали и восторг, и изумление. Вот уже несколько дней они шли, зная, что в конце концов прибудут именно сюда. И вместе с тем город пауков казался чем-то бесконечно далеким, мифическим. Они и страха перед ним не испытывали, настолько иллюзорным он им представлялся.
А вот теперь нежданно-негаданно он перед ними наяву - и ощущение такое, будто они пробудились от дремы. Город выглядел гораздо более устрашающе, чем в воображении Найла. Мрачные башни чем-то напоминали изъеденные временем гнилые зубы черепа. Не будь даже этих огромных раскидистых тенет, он все равно бы казался отталкивающим и зловещим.
Вместе с тем Белая башня в зеленом обрамлении словно высказывала всем своим видом надменное равнодушие к неприглядной окружающей панораме. Любопытно, но, взглянув на нее, Найл почувствовал, как в его душе засветилась ответная искорка чистой, незамутненной радости. То же самое, он догадывался, ощущают Вайг и Сайрис. Башня почему-то казалась ему странно знакомой, словно он не раз видел ее во сне.
Тянувшие повозку люди, переведя дух, начали спускаться к городу. Хотя дорога здесь была круче, чем путь наверх, тем не менее могла считаться довольно сносной.
У повозки имелись тормоза, которые можно было пускать в ход, не бросая оглобель - так что ход ее успешно сдерживался. Убедившись, что Массиг движется сравнительно легко, Найл постепенно успокоился и стал более внимательно смотреть по сторонам. Все-таки здесь было на удивление красиво.
Вдали, очевидно, шел дождь: космы мохнатых туч нависали над холмами, трава и кусты влажно поблескивали.
На полпути вниз по склону дорога углублялась в лес и все более погружалась в тень. Да, растительность здесь совершенно не походила на скудную, чахленькую поросль пустыни. Стволы некоторых деревьев достигали трех метров в обхвате, кроны образовывали над дорогой тенистую зеленую арку.
Иные деревья вздымались так высоко, что через путаницу ветвей и сучьев не различалось снизу и небо. Трава между стволами была ярко-зеленой, напоминая, скорее, вьющиеся водоросли задумчиво текущего ручья.
Когда проезжали между двумя высокими травянистыми холмами, Найл изловчился отщипнуть и сжевать несколько травинок. Они оказались сладковатыми, сочными.
Неожиданно лес кончился, и в глаза снова брызнул свет - предвечерний, и темно-серый город открылся впереди.
Переход был таким внезапным, что казалось, все происходит во сне, то ли лес, то ли город - на самом деле ничего нет, это только воображение рисует удивительные картины. Поля по обе стороны дороги явно были ухоженными, на них трудились люди.
Затем дорога, все такая же гладкая, как мрамор, стала виться вдоль берега реки с глубокой темной водой. Одолев полмили, они пересекли мост с железными, изъеденными ржавчиной опорами.
Под мостом висела паутина метров тридцати в поперечнике, а в темном углу каменной кладки, изукрашенном разводами ржавчины, Найл уловил блеск черных глаз, пристально следящих за путниками.
И вот они уже в паучьем городе. По обе стороны тянулись в ряд неимоверно высокие башни. Приходилось запрокидывать голову, чтобы различить вверху полоску синего вечернего неба.
Многие здания наполовину уже разрушились. Сквозь зияющие проемы окон виднелись голые комнаты с давшими крен стенами. Во многих местах вровень с улицей - в основном, там, где вдоль дороги стояли проржавевшие ограждения, - начинались ступени, ведущие вниз, в невидимые снаружи помещения. Там, судя по всему, и обитали люди. Уже от одного многолюдства захватывало дух. Найлу казалось, что люди спешили одновременно во всех направлениях, как муравьи под каменистым покровом пустыни. В основном это были мужчины, все как один рослые, сильные, мускулистые. Иногда, впрочем, встречались и женщины различного возраста. Большинство из них носило одеяния, скрывающие грудь, но оставляющие открытыми руки, но некоторые были в платьях с длинными рукавами. Одна рослая, с обнаженным бюстом женщина, перешедшая улицу перед самой повозкой, так походила на Одину, что Найл изумленно посмотрел на повозку трех служительниц - та катила в доброй четверти мили впереди.
Вечер постепенно сгущался, здания застилали свет. По мере того как на улицах темнело, людей становилось все меньше.
Когда повозка наконец остановилась, улицы почти совсем обезлюдели.
Возницы, положив оглобли на землю, помогли пассажирам сойти. Из темноты возникла Одина, которая положила ладонь Найлу на плечо:
- Они покажут вам, где спать. Будете жить у колесничих.
- Спасибо,- откликнулся Найл. Что еще он мог сказать?
- Благодари не меня. Скажи спасибо Кролу.
- Что еще за Крол?
- Хозяин, которого ты спас.
- А, тот паук...
- Тс-с! - Одина прикрыла Найлу рот ладонью и огляделась.- Никогда не произноси этого слова. Они здесь хозяева. Если кто-нибудь из них приближается, спеши поклониться, выкажи почтение. Иначе быстро окажешься в счастливом крае...
- Где?
- Слишком много вопросов. Любопытство мышь сгубило.- Она повернулась к одному из возниц.- Тебя как кличут?
- Дарол.
- Ты теперь отвечаешь за них, Дарол. Их жизнь - твоя жизнь, понял? - Мужчина почтительно склонил голову. - Распоряжения получишь утром.- Ухватив Найла за ухо, женщина дружески его потрепала (у юноши аж слезы навернулись на глаза).- Спокойной ночи, дикаренок.
- Благодарю.
Одина скрылась в темноте.
Дарол был тем самым, кому Найл предложил помочь.
Колесничий заметил, что служительница относится к пареньку вроде как с расположением, потому и сам стал держаться более приязненно.
- Ступайте за мной, все трое. Осторожнее на ступеньках, чтоб не разбить физиономию,- сломаны, как и все тут.
Найла взял за руку Массиг:
- Я пособлю.
По ступенькам спустились в какой-то темный полуподвал. Кто-то широко раскрыл дверь, немилосердно при этом скрипнувшую. В нос ударил запах паленого масла. В большом, тускло освещенном помещении, похоже, находились одни мужчины. Кто-то лежал, кто-то сидел на низких скамьях.
Увидев Сайрис, многие вскочили, а один попытался опуститься на колено.
- Кончайте мельтешить,- остановил их Дарол.- Это же просто дикари из пустыни.- В его голосе не было презрения, он просто объяснял, что к чему.
- Тогда зачем они пришли? - озадаченно опросил кто-то.
- А я почем знаю? Приказ сверху.
Стоявшие навытяжку разошлись с явным облегчением и больше не обращали на вошедших внимания. Кто-то хлебал из чашки, кто-то штопал одежду или чинил сандалии. В комнате было жарко и пахло потом.
Локтя Дарола коснулся Массиг:
- Если не возражаешь, я присмотрю за ними и найду им место.- Дарол взглянул на Массига с таким же непробиваемым изумлением, как тогда, когда Найл вызвался сойти с повозки.- Это мой друг. Нам бы хотелось поговорить.
- О чем? - еще больше удивился Дарол.
- Найдется о чем. Как мы сюда добрались, например.
Дарол пожал плечами:
- Странные какие-то! Да делайте что хотите.
Найл сразу понял, что Дарол, как, видимо, и все остальные здесь, не нажил большого ума, впрочем, и враждебности в нем тоже не было.
Следующие полчаса Найл искал, где можно прилечь. Неся перед собой масляный светильник, Массиг провел его по темному коридору в какой-то глухой закоулок подвала. Там, оказалось, навалены сомнительного вида лежаки.
К счастью, ножки у них, вставленные в деревянные пазы, можно было менять, так что в конце концов удалось собрать три сравнительно целых. Их перенесли в жилую часть. В другом закутке обнаружились груды древних пыльных тюфяков, набитых тряпьем. По соседству нашлась куча одеял, из которых многие отсырели и, стоило их поднять, расползались от ветхости. Найл за день так вымотался, что ему было все равно, чем укрываться.
Сайрис зевала не переставая, и отправившись за подушками, ее уложили на лежак Массига (подушки на поверку оказались обыкновенными поленьями, обтянутыми тонким слоем кожи).
Когда юноши возвратились, она уже спала.
Затем Массиг отвел их на кухню. Там стоял плотный жар от большой железной печи, куда постоянно подкладывали дрова. Овощей, судя по всему, здесь было в изобилии. Стояла и большая металлическая чаша с мясом.
Найл не терял времени: он ухватил жесткую краюху черного хлеба и налил себе чашку зеленого почему-то супа, зачерпнув его прямо из стоящего на печи котла.
Ели в общей комнате. Вкус у пищи оказался куда приятнее, чем вид; да это, по сути, был целый букет вкусовых ощущений! Найл не удержался, сходил еще и за добавкой.
Лежаки стояли в углу комнаты, и юноши ели, сидя на них и прислонясь спинами к стене. Верзила, отдыхавший на соседнем лежаке, дружелюбно поглядел на Найла:
- Тощий ты какой.- И затем посулил: - Мы тебя скоро откормим.
Эту фразу Найлу приходилось выслушивать без малого весь день. Кстати, она была не просто Шуткой, чтобы завязать разговор. Люди говорили совершенно искренне: еда у колесничих явно была предметом культа.
Пока ели, Найл втихомолку прислушивался к журчащему вокруг неторопливому говору. Ему хотелось как следует вникнуть в мысли людей, обитающих в паучьем городе. Но вскоре это наскучило. Простенькие мысли у всех были заняты в основном одним и тем же - какими-то играми. Многие здесь увлекались выкладыванием резных деревянных палочек, другие без конца мусолили одну и ту же тему: предстоящее состязание между колесничими и сборщиками урожая - дня через два, - к которому приурочен еще и праздник с танцами.
Порой у Найла возникало чувство, что он подключился к коллективному разуму муравьев.
Вместе с тем несмотря на явный недостаток смекалки эти люди были, очевидно, добродушны и приветливы, и, быстро привыкнув к присутствию Найла и его близких, перестали относиться к ним как к чужакам, те будто бы влились в одно большое семейство.
За едой Массиг поведал, как пал город Каззака. История вышла короткая.
Через два дня после того как Найл с отцом отправились к себе, не вернулись вечером муравьиные пастухи. Не возвратился и поисковый отряд, который возглавил Хамна. А поутру, проснувшись, Массиг обнаружил, что не в силах пошевелиться. Дальше все оказалось очень просто. Пауки попали внутрь дворца, пустив впереди перепуганного насмерть пастуха. Шансов спастись не было.
Многие погибли. Не потому, считал Массиг, что пытались как-то сопротивляться, просто твари проголодались. Не пощадили и детей. Кое-кого не увели сразу, их оставили до поры в подземном городище под присмотром надзирателей.
Пауков, очевидно, было тьма-тьмущая, в основном, бурые бойцовые (Массиг называл их волками). Это они сопровождали пленников в долгом переходе к морю. По словам Массига, тяготы пути на деле оказались не такими суровыми, как люди ожидали. Кормили неплохо, а когда кто-нибудь выбивался из сил, пауки давали им отдых или велели другим тащить их на носилках, сделанных из ветвей деревьев. Так что по прибытии в паучий город все оказались в сравнительно добром здравии.
Массиг рассказывал, как их торжественно провели по главной площади перед Белой башней, и матери воссоединились со своими детьми. Но ненадолго. Мужчин разделили на группы и разбили соответственно предписанным обязанностям.
Одни стали сборщиками урожая, другие земледельцами, третьи портовиками, четвертые - как сам Массиг - колесничими. Женщин разделять не стали. Их всех забрали в центральную часть города, специально для них отведенную. Все потому, объяснил Массиг, что женщины в паучьем городе на особом счету. У пауков самка считается главнее самца, после брачной церемонии она нередко его съедает. Уклад жизни людей, где женщине зачастую отводится роль привязанной к хозяйству рабыни, глубоко противоречит инстинктам насекомых. Поэтому женщина у пауков становится хозяйкой мужчины-слуги. Поскольку в городе Каззака было наоборот, им придется привыкать к новой роли. До тех пор, пока они с ней не свыкнутся, их будут содержать отдельно от мужчин.
- А дети как же? - спросил Найл, вспомнив о сестренках.
- Они в детской, поближе к женщинам. Но матерям, пока не перевоспитаются, посещать их запрещено.
Сам Массиг находился здесь вот уже около месяца. Работа у него была не из легких, но причин жаловаться тоже не было. Каждое утро колесничие обязаны являться на службу в женский квартал. В их обязанности входила перевозка надсмотрщиц - кого в поле, кого в порт, кого в другие районы города.
Хорошо, если удавалось пристроиться в самом городе.
Самая тяжелая - дорога в порт. Массиг подозревал, что его прислали сюда в наказание: одна из служительниц как-то услышала, что он - тут сын Каззака понизил голос до шепота - назвал хозяев пауками.

Предыдущая страница 3 Следующая страница


Крепость 4

- Ну и что с того? - простодушно удивился Найл.
- Они считают, что это непочтительно - говорить о них как о какихнибудь насекомых.
- А вот я встречал в порту человека, так тот называл их раскоряками,- вспомнил Найл.
- Тс-с-с! - Массиг испуганно оглянулся: никто вроде не расслышал.- Кто это мог быть, разрази меня гром?
- У него было забавное имя... Кажется, назвался Биллом.
- А-а, так это не наш. Он служит у жуков. Его звать Билл Доггинз.
Массиг произнес это с чуть заметным пренебрежением. Забавно было подмечать, что юноша уже научился делить здешних обитателей на своих и чужих.
- Билдогинз?
- Билл Доггинз! У него почему-то два имени. Те, кто служит у жуков, говорят, что у них издавна так заведено.
Вайг наклонился вперед и тихонько спросил:
-Как ты считаешь, отсюда можно при случае удрать?
Массиг даже в лице переменился:
- Ты что! Никак. Куда? Схватят, вот и все. Да и зачем бежать-то? Живется здесь неплохо, сытно.
- Зачем? Затем хотя бы, что мне не нравится быть рабом.
- Рабом? Но мы не рабы.
- Да ну? - удивился Вайг.- А кто же вы такие?
- Слуги. Это совсем не одно и то же. Настоящие рабы живут на том берегу реки. Вот те уж действительно идиоты, все поголовно.
- В каком смысле?
- Говорю же: идиоты. В голове свист один. Массиг скорчил рожу: вылупленные глаза, перекошенная челюсть, оттопыренные губы.
- А зачем им рабы, если у них есть слуги? - поинтересовался Найл.
- Для самой черной работы. Чистить выгребные ямы, например. Они же идут и на корм. Найл и Вайг крикнули в один голос:
- На корм?! - да так громко, что Сайрис на секунду приоткрыла глаза.
- Да. Хозяева специально разводят их.
-А сами-то рабы об этом знают? - ужаснулся Найл.
Массиг пожал плечами:
- Думаю, да. Они принимают это как должное. Умишка-то у них не больше, чем у муравьев.
Найл мельком оглянулся на сидящих и лежащих вокруг людей, но ничего не сказал.
- Я вот насчет слуг. Случается так, что и их съедают? - спросил Вайг.
Массиг отчаянно тряхнул головой:
- Ни в коем случае! Если не что-нибудь из ряда вон выходящее.
- Что именно?
- Ну, например, никому не разрешается с наступлением темноты выходить на улицу. Хозяева могут слопать любого, кто попадется им в ночное время.- И добавил поспешно: - Понятное дело, такого не происходит, у наших людей все же есть голова на плечах! Каким болваном надо быть, чтобы пойти прогуляться ночью?
- И почему они запрещают людям выходить ночью?
- Следят, наверное, чтобы мужья по ночам не бегали к женам, или чтобы матери не ходили к своим детям.
- И ты еще говоришь, что тебе здесь нравится? - усмехнулся Вайг.
- Я же не говорил, что мне так уж нравится, но... - пробормотал Массиг, оправдываясь.- Я просто о том, что ведь могло быть и хуже. По крайней мере, у нас теперь вон сколько солнечного света. В Дире если выберешься на свет хоть раз в месяц, так и то уже событие. А жратва здесь какая славная! Хозяевам по нраву, чтобы мы все были упитанные. И игры разрешают по субботам. Раз в год можно обращаться с просьбой сменить работу. Я вот на следующий год думаю податься в моряки. И главное, на покой уходишь в сорок лет.
- На покой? Как это?
- Одним словом, становится необязательно работать. Можно отправляться в великий счастливый край.
- Куда-куда?
Массиг открыл было рот, но тут откуда-то снаружи раздался жуткий звук, от которого просто волосы встали дыбом. Звук повторился несколько раз, словно стон какого-то небывалого огромного чудища, страдающего от боли.
- Это еще что? - изумился Вайг.
- Пора гасить свет. Спать здесь укладывают рано, вставать-то приходится спозаранку.
В комнате начали гасить светильники, заскрипели лежаки. Гореть остался лишь один светильник. Все разговоры смолкли.
- Что такое великий счастливый край? - спросил шепотом Найл у Массига.
-Тс-с-с,- отозвался тот, тоже шепотом.- Разговаривать, когда гаснет свет, тоже запрещается.
- Как так?
- Утром расскажу. Спокойной ночи. Повернувшись к Найлу спиной, он надвинул одеяло на плечи.
В комнате стояла тишина, нарушаемая лишь Мерным тяжелым сопением. Было что-то уютное, безмятежное в том, что вокруг столько людей.
Вскоре Найл погрузился в глубокий, безмолвный омут сна.
Не успел он, казалось, закрыть глаза, как вокруг уже засуетились. Один за одним зажигались светильники. Вайг, всегда легкий на подъем, уже встал. Мать, длинные волосы которой, спутавшиеся за время сна, разметались по плечам, сидела и позевывала. Кто-то пробегавший мимо, завидев женщину, перешел на шаг и почтительно склонил голову.
Открыл глаза Массиг, ошалело оглядел комнату, укрылся одеялом с головой и тут же негромко засопел. Внезапно, к удивлению Найла, все мужчины в комнате разом пали на одно колено, всем своим видом выражая почтительное смирение. Прошло несколько секунд, прежде чем он заметил, что в дверях стояла женщина. Она походила на Одину (все служительницы мало чем отличались друг от друга). Четким менторским тоном она произнесла:
- Вновь прибывшие выходят на построение вместе со всеми!
Сказала, повернулась и вышла. Все, кто был в комнате, снова разбрелись по своим скамейкам и лежакам. Выполз из постели Массиг, которого разбудил голос женщины. Выглядел он неважно.
- Как ты думаешь, она меня заметила? - озабоченно спросил он Найла.
- Нет,- уверенно ответил тот. Массиг облегченно вздохнул:
- С любителями поспать здесь ох как строго обходятся.
- С лежебоками? - Найлу странно было это слышать.
- Теми, кто еле возится при подъеме,- выдавил Массиг сквозь зевок.- Вот что мне не по душе: в этакую рань заставляют вставать. В Дире вообще мало кто спал меньше двенадцати часов. Как-то раз провеселились там на славу, так я потом проспал ровно сутки...
- Что нам сейчас надо делать? - не дослушал Вайг.
- Завтракать. Через час надо быть на построении.
Он повел их на кухню, где на печи стояли котлы с едой, над которыми вился парок. Повара начинали работу за час до рассвета. Массиг налил себе в чашку зеленоватого супа, положил в отдельную тарелку мяса и овощей. Найл и Сайрис взяли порции поскромнее. Рядом с кухней находилась просторная трапезная, заставленная длинными деревянными столами. Вайг уже сидел там с полной тарелкой и помахал своим ложкой:
- Мясо-то такое вкусное! Чье, интересно?
- Кроличье.
- Не понял.
- Грызун такой, с длинными ушами. Вроде крысы, только плодится быстрее.
После этого Массиг с сосредоточенным видом принялся за еду, на вопросы отвечая только кивками и мычанием.
Найл обратил внимание, что разговоров в трапезной почти не слышно, только постукивание ложек и почавкивание да причмокивание.
Даже Сайрис ела с аппетитом. После хорошего, продолжительного сна румянец возвратился на ее щеки. От нее не могло укрыться, что проходящие мимо их стола мужчины украдкой бросают откровенно заинтересованные взгляды. Хотя Сайрис не поднимала глаз от тарелки, было заметно, что ей это очень льстит. Единственные мужчины, которых она видела на протяжении последних двадцати лет, были членами ее семьи, и ей, безусловно, было приятно ощущать на себе вожделеющие взгляды хорошо сложенных, статных представителей мужского пола.
По окончании трапезы Массиг показал комнату для умывания. В смежном с трапезной помещении было полным полно деревянных ведер, полных до краев. Как им объяснили, ведра надо отнести в соседнюю комнату - большую, пустующую, - где в каменном полу проделаны узкие канавки.
Найл с Вайгом охотно согласились, когда им предложили снять заскорузлую от пыли и пота одежду и окатиться водой. Сайрис препроводили в другую комнату, поменьше. Массиг раздал по куску какого-то серого корня, показав, как его надо вначале опустить в воду, а затем натирать им кожу. Оказывается, когда трешь, образуется обильная пена, очищающая грязь. Если воды не хватает, можно брать еще.
Жителям пустыни такая роскошь казалась невероятной, диковинной. А когда Массиг предложил им обтереться с головы до пят широким куском ткани, впитывающей влагу, они и вовсе застыли от изумления.
Появилась из своей умывальни Сайрис - кожа светится от чистоты, волосы влажные, и Найл поймал себя на мысли, что никогда не видел мать такой красивой. С некоторым даже самодовольством он осматривал и свою поблескивающую, дышащую чистотой кожу, отмытые добела ладони и ступни, и ему даже показалось, что он понимает, почему Массигу здесь нравится.
Минут через десять они слились с толпой жильцов, стоявших снаружи здания.
В ярком свете нарождающегося дня городские улицы выглядели ничуть не лучше, чем в сумерках. Громады серых зданий вздымались подобно утесам, а между ними простирались паучьи тенета - в основном натянутые поперек, хотя некоторые были подвешены почти отвесно.
Многие, видно, висели здесь уже не первый год: вон какие толстые, мохнатые от скопившейся пыли. Взявшаяся невесть откуда здоровенная муха с лету врезалась в одну из таких сетей, отчего сверху вниз градом посыпались высохшие крылья насекомых. Молниеносно крутнувшись в воздухе, муха пулей кинулась вверх, приклеилась к другой паутине - почти неразличимой - и неистово там забилась, пронзительно жужжа. Почти тотчас из какого-то невидимого укрытия выскочил смертоносец. Шустро перебирая лапами, он подошел вплотную и набросился на глупое насекомое. Секунда - и жужжание смолкло, а муха перестала сопротивляться. Паук заботливо пеленал ее туловище в шелк. Теперь понятно, отчего смертоносны оставляют старую паутину висеть, а не вбирают ее обратно в себя, как большинство их лишенных разума сородичей. Крылатые создания боятся старых сетей, чуя в них опасность, зато легко попадают в новые, почти невидимые.
Дарол гаркнул команду - все застыли навытяжку; еще приказ, и все разом двинулись посередине улицы. Дойдя до перекрестка, строй взял направо, на улицу пошире. Найлу вдруг стало душно от неудержимой радости: на пронзительно синем фоне утреннего неба проглянул шпиль Белой башни.
Навстречу двигался еще один строй. Найл с первого взгляда определил, что это и есть те самые рабы, о которых рассказывал Массиг. Одеты они были в длинные посконные рубахи. В походке - ни твердости, ни бодрости, лица лишены всякого живого выражения: обвислые губы, пустые глаза. Кое у кого конечности болезненно искривлены, жилы толщиной в палец.
- Куда они? - поинтересовался Найл шепотом.
Массиг пожал плечами:
- На работу. Наверное, или бригада золотарей, или подметальщики.
Главный проспект был не так запущен, как примыкающие улицы, что поуже. От вида некоторых зданий захватывало дух. Они возносились на такую немыслимую высоту, что приходилось запрокидывать голову для того лишь, чтобы догадаться, где находится вершина.
Отдельные строения имели причудливой формы купола. Одно здание - массивное, квадратное, - очевидно, было сделано из зеленого мрамора и имело колоннаду, примерно как у того разрушенного храма в пустыне. Нижние этажи у некоторых были облицованы листами какого-то блестящего прозрачного материала, отражающего солнечный свет.
Один дом вообще состоял сплошь из него, и диковинные, плавными изгибами перемежающиеся плоскости его фасада дробили и множили искаженные отражения окружающих зданий.
Найл попытался представить, кто же мог в былые времена жить в таком чудо-городе и как выглядели эти существа, но воображения не хватало. Напрашивалось одно: вероятно, это были либо какие-нибудь великаны, либо великие чародеи. Но как в таком случае смертоносцам удалось победить их?
Прошло с полчаса, прежде чем людской строй выбрался на открытый участок сравнительно недалеко от Белой башни.
Широкая площадь была будто залита сероватым, похожим на мрамор гладким покрытием, а в глубине площади, вокруг самой башни - приволье изумрудно зеленой травы.
В начале проспекта, лицом к башне высилось еще более внушительное здание: нижние этажи облицованы черным мрамором, верхняя часть превосходно сохранилась. Среди всех других строений, обступающих площадь, это было самое громадное.
А от прочих оно отличалось еще тем, что не имело окон. При более пристальном взгляде становилось ясно, что окна все же есть, покрытые все тем же прозрачным материалом, только темным, а потому почти не заметные на окружающем сером фоне. Здание тянулось к небу на противоположном конце зеленого поля, словно грозный безмолвный вызов башне.
Дарол перестроил своих в два ряда, лицом к черному фасаду. Найлу, Вайгу и Сайрис велели встать отдельно. Через несколько минут из здания появилась женщина. Найл и ее по ошибке принял за Одину, однако эта была повыше ростом и одета как хранительница: одеяние из черного лоснящегося материала, руки открыты.
- Встаньте навытяжку,- скороговоркой пробормотал Дарол,- выше подбородок.
Приблизившись, женщина окинула стоящих жестким взором. Мужчины, все как один, застыли деревянными истуканами.
Проходя перед строем, она где-то на середине задержалась перед мужчиной, который был ростом на полголовы выше остальных, да еще и могучий, с волевым подбородком.
- Ты повел зрачками,- холодно заметила она.
Недвижно таращась перед собой, мужчина произнес:
- Прошу простить, госпожа.
Женщина отвела ладонь, словно собираясь влепить нарушителю пощечину, и тот застыл лицом, готовый принять удар. Внезапно женщина переменила ранение и, сжав руку в кулак, изо всех сил ударила его в солнечное сплетение.
Верзила, поперхнувшись дыханием, перегнулся пополам. Женщина сделала шаг назад и, примерясь, пнула его в лицо.
Здоровяк был настолько массивен, что не опрокинулся, а лишь рухнул на колени, отчего получил еще один удар в подбородок тупоносым башмаком.
Раскинув руки, несчастный со стоном вытянулся, на покрытие струйкой стекала кровь. В строю никто не шелохнулся.
Служительница хищно рыскнула вдоль строя взглядом туда-сюда - нет ли таких, кто шевельнулся. Затем продолжила обход и пошла до конца строя. Наконец она повернулась к Даролу:
-Ну ладно, можешь разводить по работам. Затем она остановилась перед Найлом, Вайгом и Сайрис. Все трое стояли, не смея даже моргнуть. Найл краем глаза видел, как ее губы искривились в ухмылке.
- Который из вас Найл?
- Я.- чуть слышно сказал парень.
- Вот как! - Вид у служительницы был явно озадаченный.
Затем она принялась осматривать Вайга, щупала его мышцы, потом наконец легонько стукнула кулаком в живот:
- Ты крепче, чем поначалу кажется. Затаив дыхание. Вайг пялился перед собой. Служительница презрительным взором прошлась по Сайрис, ощупала ей руки, скользнула ладонями по бокам. Чувствовалось, что мать боится шевельнуться.
- Силы в тебе, смотрю, достаточно,- подвела итог служительница,- но надо будет отъедаться. И еще что-то делать с твоими грудями.
Сказав это, она повернулась на каблуках и гаркнула:
- За мной!
Твердым, размашистым шагом она направилась к зданию с черным фасадом. Найл с Вайгом, переглянувшись и пошли следом.
За спиной, слышалось, как Дарол уже отдавал распоряжения.
Двустворчатые двери здания были по меньшей мере метров семь в высоту и толщины тоже порядочной. Снаружи в тени портала стояли на страже два больших бойцовых паука - очевидно, невысокого ранга: женщина даже не обратила на них внимания. Найл, Вайг и Сайрис преследовали за ней в скупо освещенный коридор.
Прошло какое-то время, прежде чем глаза после яркого утреннего света свыклись с полумраком. По правую руку находилась широкая мраморная лестница, у основания которой стояли еще двое пауков. И хоть зрение до конца еще не восстановилось, Найл и без того заметил, что стражники наблюдают за ними с явным любопытством.
Они прошли за служительницей на следующий этаж, где та приостановилась - перекинуться словом с женщиной в таком же черном одеянии, которая в рассеянном мутном свете могла бы сойти за ее двойняшку. Тут Найл уловил мощные вибрации воли, исходящие, как ему показалось, из раскрытых дверей поблизости. Он заглянул внутрь и увидел большой зал, полный бойцовых пауков.
Восьмилапые застыли правильными рядами, а на возвышении в углу стоял и "выкрикивал" наставления большой смертоносец - вернее, то, что можно обозначить словом "наставления" в человеческом понимании. Мысленные импульсы были такими сильными, что, похоже, даже Вайг улавливал их. Сайрис, судя по всему, их не замечала, хотя когда пространство пронзил особенно мощный импульс, она удивленно обернулась.
Служительница закончила разговор и мотнула головой: дескать, идем дальше.
Они поднялись еще на два пролета, каждый из которых охранялся парой "бойцов". Третий пролет был устлан тяжелым, мягким ковром. Сверху стояли на страже двое смертоносцев. Служительница обратилась к ним:
- Пленники доставлены на встречу с Повелителем.
Говорила она нарочито громко и отчетливо, а пауки, неспособные воспринимать речь на слух, видно, чувствовали вибрацию ее голоса и реагировали непосредственно на значение сказанного. Один из них послал короткий импульс: "Проходите". Служительница поняла безошибочно, так как сама уже в достаточной степени привыкла к мыслительным вибрациям пауков. Найл впервые наблюдал прямой контакт между пауком и человеком.
Она кивнула пленникам: идем. И тут Найла, впервые с того момента, как он очутился в городе, пробил мгновенный панический ужас. Разом вспомнились рассказы Джомара о Стооком Хебе и легенда о Великой Измене - принц Галлат обучил Повелителя пауков понимать человеческую душу.
Тяжелое это чувство захлестнуло его.
Чем яростнее юноша ему противился, не давая овладеть собой, тем неистовее бились в его душе мощные волны паники. А если Повелитель смертоносцев понял, что Найл повинен в смерти его подданного в пустыне?
На миг его рассудок помутился, и он подумал, что надо во всем признаться, сдаться на милость Повелителя.
Мгновенным огоньком мелькнула надежда, но юноша вспомнил распухший труп отца, и ему стало ясно: бесполезно на что-либо надеяться.
Обивка двери была из того же лоснящегося материала, что и одеяние женщины, мелкие гвоздики, на которых она держалась, отливали в полусвете желтым. Двое смертоносцев-стражников, казалось, ждали приказа. Застыв от ледянящего кровь ужаса, Найл, не отрываясь, смотрел на прямоугольник входа. Не укрылось от него, однако, что и служительница, видно, тоже чувствует себя неуютно, и хотя бы от этого ему немного полегчало. Отчасти из обыкновенного злорадства: оказывается, и разнузданная грубиянка, лягнувшая человека в лицо, не свободна от страха. Но главная причина облегчения, пока не до конца ясная самому Найлу, крылась в другом.
Среди сумятицы путаных, неразборчивых мыслей неожиданно вычленялся один образ: крепость на плато.
Мысль о том, что твердыню воздвигли люди, которые некогда владели миром, помогла ему укрепить мужество.
Найл сосредоточился, хотя это оказалось непросто, поскольку отрава страха уже начала размягчать его волю. И внезапно где-то там, глубоко внутри, забрезжил свет - ослепительно сияющая точка надежды и уверенности в своих силах. В душе воцарилось спокойствие.
И до Найла неожиданно дошло: Повелитель смертоносцев уже не где-то там, за дверями. Они стояли перед ним. Это он наслал волну ужаса, едва не лишив Найла самообладания.
Зев двери широко распахнулся. Служительница простерлась на полу и вползла внутрь. Ее обуяли такое смятение и страх, что она забыла даже позвать за собою пленников. Сайрис, медленно разведя руки, стиснула ладони своих сыновей. Первой через порог переступила она.
Со смутным изумлением Найл понял, что этот зал ему чем-то знаком. Равно как и неразличимый в темноте зрачок, глядящий из недр увешанного седой паутиной омута-коридора. И тут он вспомнил. Все это он однажды видел, когда смотрелся в колодец, затерянный среди безлюдного простора рыжей каменистой земли.
Мозг невидимого наблюдателя излучал приказ - служительница поспешно отползла куда-то в угол и забилась туда, замерев в коленопреклоненной позе. Из непроницаемой глубокой тени на троих пленников взирал огромный паук, пытаясь проникнуть в их мозг. Тенета свешивались недвижными ленивыми змеями.
Ничего нельзя было разглядеть в их дебрях, ни намека на движение, но Повелитель был где-то там. Найл застыл. Он понимал: одно неосмотрительное движение - умом, телом ли, - и все они окажутся в опасности.
Странное ощущение: вглядываться в хитросплетение паутины и сознавать присутствие живого существа, которое пристально наблюдает из темноты. У себя в пустыне он всегда чутко реагировал на устремленный в затылок взгляд. Когда-то твердыней воли он считал для себя Каззака. А выходит, Каззак - ребенок по сравнению с этой вызывающей онемение мощью, пронизывающей сейчас извилины мозга, словно тонкий прутик - зыбкий песок.
Найл не пытался симулировать невнятные мозговые колебания шатровика, нутром чувствуя, что здесь это бесполезно. Он столкнулся с разумом, во многом несравненно превосходящим его собственный - какие здесь могут быть прятки. Единственное, что еще годилось, это просто отстраниться от мыслей, оставаясь при этом открытым и пассивным.
Тупой удар, направленный в грудь, опрокинул Найла на спину. Он грянулся о доски пола так, что дыхание перехватило. Сайрис тихо вскрикнула и кинулась к сыну. Еще один невидимый удар перехватил мать и заставил ее закружиться волчком, отчего она упала на одно колено. Вайг, ничего не понимая, лишь смотрел, широко открыв глаза. Конечно, откуда ему понять, что за пляску затеяли родные?
Тут где-то в мозгу Найла прозвучал четкий холодный голос: "Встань". Приказание было таким ясным и отчетливым, словно кто-то произнес его в самое ухо. Первым порывом юноши было подчиниться, но тут же возник и другой, противоположный - не реагировать.
Тот же голос снова: "Встань!"
Найл, приподнявшись, сел, затем выпрямился, пошатываясь. Саднило плечо, затылок жарко пульсировал от удара об пол, но физическая боль помогла отвлечься от прямого контакта с безжалостной, давящей чужой волей, властно, сдирающей с Найла всякую завесу маскировки.
Чувствовалось, как сила смыкается вокруг, чудовищным кулаком вытесняя остатки дыхания.
Она явно показывала, что при желании может стереть Найла в порошок. Было ясно, что у нее это и вправду получится, но одновременно она почему-то не торопилась. Смутное чутье подсказывало, что если б невидимый мучитель собирался действительно его прикончить, то не стал бы размениваться на угрозы.
Вайг и Сайрис изумленно застыли, видя, как Найл, оторвавшись от пола, зависает в воздухе. Тут Вайг увидел, что лицо брата исказила боль, и бросился на помощь.
Его руки обхватили Найла за окостеневшие от судорожного напряжения плечи, он силился стянуть брата вниз.
Незримая сила отшвырнула Вайга, как пушинку. Завертевшись, он отлетел и ударился о стену. Сайрис, дико взвизгнув, метнулась к сыну. На этот раз ей позволили до него дотянуться. Одновременно с этим разомкнулся и зловещий захват вокруг Найла. и он упал на колени.
Тут опомнилась служительница, сидевшая как раз в нескольких шагах от того места, где рухнул Вайг.
Рывком вскочив, она заполошно выкрикнула:
- Встать всем навытяжку!
Понятно, что приказ исходил не от нее, а от темного безмолвного наблюдателя.
Пленники подчинились мгновенно, не рассуждая. Все трое застыли, вперившись в темноту: что там будет дальше? Из всех троих только Найл сознавал, что Повелитель смертоносцев прикидывает, умертвить их прямо сейчас или оставить в живых.
Кроме того, он ощущал, что происходит невероятное: наблюдающее за ними бесстрастное существо испытывало сейчас неуверенность. Причину его колебаний юноша, правда, понять не мог. Он догадывался лишь об одном: Повелитель не прочь их умертвить и вместе с тем считает, что это ничего не может изменить.

Предыдущая страница 4 Следующая страница


5 Колин Уилсон

За свою жизнь, висящую на волоске, Найл не опасался, испугаться он просто не успел. Но и облегчения не наступило, когда спустя секунду стало ясно, что жизнь им все же сохранят. Он снова услышал голос: "Можешь идти".
Найл чуть было не поддался соблазну, едва себя этим не выдав.
И опять что-то глубокое и властное вмешалось, помешав ему совершить ошибку. Как будто кто-то незримо присутствовал в теле юноши. Шли минуты. Найл застыл в ожидании. В зале висела непроницаемая тишина. Ни одна из змей паутины, белесых, как волосы старика, так и не шелохнулась.
Импульс команды передался от наблюдателя к служительнице.
- А теперь кругом! - гаркнула она и, когда пленники повернулись, добавила: - Держаться за мной.
Женщина открыла дверь, пропуская их, затем, прежде чем закрыть, застыла в низком поклоне.
Пока они спускались по лестнице, Найл чувствовал: наблюдатель продолжает следить. Его цепкое внимание оставило пленников лишь тогда, когда они, щурясь, вышли под яркий солнечный свет.
И Вайг, и Сайрис выглядели одинаково изнуренно.
Оба, находясь в логове врага, уже успели распрощаться с жизнью. Даже сейчас они не были уверены, что опасность миновала.
Служительница догадывалась, что произошло нечто из ряда вон выходящее, причем ко всему этому имеет отношение Найл. Он то и дело ловил на себе ее пугливоозадаченный взгляд.
Женщина ломала себе голову, отчего этот худенький парнишка - голубоглазый, с правильными чертами лица - представляет интерес для Повелителя смертоносцев, распоряжающегося столькими судьбами.
Найл мог ответить на этот вопрос. Он все понял в те мгновения, когда услышал прозвучавший прямо в мозгу громовой голос Повелителя, а затем ощутил невероятную мощь его воли, готовую раздавить юношу.
Им уже доводилось встречаться. Их разумы уже сталкивались в противоборстве, когда Найл заглядывал в колодец там, на красной каменистой пустоши.
С той самой поры Повелитель смертоносцев загорелся желанием узнать побольше о человеке, чей разум способен преодолевать огромные расстояния. Ему хотелось выяснить, осознает ли сам Найл, какой могучей силой он обладает, и может ли управлять ею.
И что же? Вот они и встретились, а юноша остался для паука такой же загадкой, как и был. Ни на один из вопросов злобная тварь не нашла ответа. Но Повелитель мог и повременить. Терпение пауков безгранично.
На невысокой каменной ограде сидел, уткнувшись лицом в ладони, человек. Заслышав приближающиеся шаги, он вскочил и застыл навытяжку. Найл узнал его - тот самый, которому досталось сегодня от служительницы. Одна щека у бедолаги распухла и посинела, через переносицу шел запекшийся шрам, глаз заплыл.
- Отведи этих людей к управителю,- приказала женщина.
Мужчина поспешно кивнул. Служительница повернулась на каблуках и пошла обратно в здание.
- Пойдем.
Пострадавший от побоев здоровяк повел их через площадь к двухколесной повозке, оставленной на траве, и подняв оглобли, кивнул всем троим: забирайтесь. Сайрис, сочувственно глядя на лицо бедняги, предложила:
- Мы и пешком можем пройтись. Ты только скажи, куда.
Тот яростно замотал головой (впрочем, Найл иного и не ожидал):
- Извините, мне лучше выполнить приказание.
Они неохотно залезли в повозку. Найл не сразу обратил внимание, что у подножия Белой башни копошатся люди, один из них в желтой одежде.
Юноша похлопал колесничего по плечу:
- Что они там делают?
Тот равнодушно покосился в сторону, лужайки:
- Это братия жуков. Нам не разрешают с ними разговаривать.
- Почему же?
- Не знаю. Мы не спрашиваем.
Верзила тронулся с места, отчего пассажиры, дернувшись, откинулись на сиденьях.
Найл с любопытством оглянулся. Люди стаскивали с четырехколесных подвод бочонки и складывали их у подножия башни. Всем этим заправлял крепыш в желтой куртке.
Здоровяк без каких-либо усилий пустился легким галопом по широкому проспекту. Не считая нескольких бойцовых пауков да колонны рабов, шагающей в отдалении, улица была пустой.
- А где все люди? - наклонившись вперед, спросил Найл у возницы.
- На работе,- сухо ответил тот.
Найл заглянул в его мысли и с удивлением обнаружил, что колесничий не держит никакой обиды на унизившую его женщину. Напротив, считает, что сам во всем виноват и получил по заслугам.
Такая тупая безропотность не вызывала ничего, кроме негодования.
Перед зеленым зданием с колоннами, напоминающим храм в пустыне, здоровяк аккуратно положил оглобли на землю и помог своим седокам выйти:
- Вам сюда.
Пройдя следом за ним несколько основательно истертых ступеней, пленники остановились перед затейливо изукрашенными массивными дверями. Верзила отворил одну створку - открылся просторный зал с серым мраморным полом, вдоль стен которого на равном расстоянии друг от друга располагались мраморные скамьи.
Окна большие, светлые.
По широкой лестнице поднималась женщина. Колесничий, откашлявшись, обратился к ней:
- Прошу прощения...
Обернувшись, женщина вдруг воскликнула:
- О небо! Сайрис! Откуда ты здесь?
Голос был удивительно знакомым; секунда - и мать узнала ее.
- Ингельд! - крикнула она.
Подбежав друг к другу, женщины обнялись. Несколько секунд они громко и радостно смеялись, Ингельд даже, обняв родственницу, слегка приподняла ее над полом.
Наконец взгляд женщины упал на коленопреклоненного здоровяка.
- Куда ты их ведешь? - осведомилась она.
- К управителю, моя госпожа.
- Замечательно. Их отведу я. Дожидайся внизу.- Она посмотрела на Найла с Вайгом: - Значит, и до вас добрались? Не удивляюсь.
-Ты пленница? - спросила Сайрис. Ингельд лукаво улыбнулась:
- Не совсем.
Вайг окинул взглядом ее живот:
- Я думал, ты беременна...
- К счастью, это оказалась ложная тревога,- ничуть не смутившись, ответила Ингельд.
Братья переглянулись. Найл догадывался, о чем сейчас думает Вайг. Лгунья специально выдумала повод, чтобы вынудить Улфа проводить ее в Диру.
- Ну, что, пойдем к Каззаку? - Ингельд обняла Сайрис за талию.
- К Каззаку? - Сайрис много слышала об этом человеке.
- Да, он у нас управитель.
Махнув приглашающе рукой, Ингельд двинулась вверх по лестнице.
Она сильно изменилась с той поры, как братья видели ее в последний раз.
Длинные темные волосы были красиво уложены и прихвачены золотым обручем, она немного поправилась, отчего ее фигура приобрела скульптурную осанистость.
Одета Ингельд была в белоснежное платье свободного покроя из тонкой материи, сквозь которую просвечивали стройные загорелые ноги, обутые в белые сандалии.
Еще сочнее и ярче стали полные губы. Крепкая, цветущая - просто загляденье. Сайрис рядом с ней казалась невзрачной худышкой, которая выглядела старше своих лет.
Следующий этаж был довольно унылым: просто широкий коридор, на всем протяжении которого - равномерно расположенные деревянные двери. Перед той, что в дальнем конце, стояли двое стражников из числа жителей подземного города - Найл узнал их в лицо. Юноша думал, что они улыбнутся ему, а те словно окаменели, глядя прямо перед собой, когда мимо проходила Ингельд.
Дверь распахнулась. Найл никогда еще не видел такого великолепия.
На полу зала лежал роскошный ковер, со стен тяжелыми складками спадали бархатистые портьеры. Потолок - весь в золоте, искрятся, переливаются две огромные хрустальные люстры.
Мебели нет, зато повсюду раскиданы подушки. В дальнем конце зала на горке подушек возлежал Каззак, возле него стояли две девушки, овевая его опахалом из разноцветных перьев.
Увидев, что Ингельд кого-то к нему ведет, управитель кисло сморщился, но недовольство тут же сменилось изумлением, когда он узнал Найла. Не дожидаясь помощи предупредительных служанок, управитель завозился, собираясь вставать.
- Мальчик мой! Я не верю глазам! Почему никто не доложил мне, что ты здесь?
Найл зарделся: юноше было очень приятно, что ему так рады.
- А эта женщина? Неужто Сайрис? Да, конечно, конечно! Ты так похожа на свою сестру... Добро пожаловать, хорошая моя. Так, так. Ну, а это у нас...
- Вайг.
- Да, разумеется, Вайг. А где... - какую-то секунду он медлил, припоминая имя.- А где Улф?
- Улфа убили пауки,- сухо ответила Сайрис. Каззак покачал головой, и его двойной подбородок затрясся.
- Какой ужас. Жаль, жаль. Прошу вас, проходите, присаживайтесь.- Он повернулся к одной из служанок: - Принеси нам чего-нибудь выпить. Да, правильно, мои дорогие, садитесь сюда.- От Найла не укрылось, что Каззак изучающе разглядывает его мать.- Садись вот сюда. И ты... - Он, очевидно, уже забыл, как звать Вайга.- Да, как печально слышать такое про Улфа. Ну, конечно, он же убил смертоносца. Вот из-за чего мы все теперь здесь.
Найл чуть было не выпалил сходу всю правду, но опомнился и промолчал. Чем меньше людей знает, тем спокойнее.
- Где Стефна? - поинтересовалась Сайрис.
- Она в женском квартале. Ты сможешь присоединиться к ней чуть погодя.
- А мои дети? Руна, Мара? Смогу ли я их увидеть?
- Конечно, это можно устроить.
Девушка возвратилась, неся поднос с высокими металлическими стаканами. Золотистый напиток был прохладным и сладким, вкусом чем-то напоминал лимон. У Каззака был свой стакан - серебряный, украшенный каменьями.
- Спасибо, моя прелесть,- поблагодарил Каззак, похлопав девушку по бедру. Затем улыбнулся Сайрис: - Твое здоровье, моя дорогая.
Краем глаза Найл заметил, как Ингельд ревниво сверкнула глазами.
- Кто вас сюда направил? - спросил Каззак.
- Женщина в блестящей черной одежде.
Каззак откровенно удивился:
- Из числа приближенных Повелителя? Как вы с ней повстречались?
- Она водила нас к нему.
- Так вас пожелал видеть сам Повелитель? Но зачем?
Найл не перебивая слушал, как рассказывают о происшедшем Сайрис и Вайг. Каззак вникал в каждое слово, задумчиво глядя перед собой и кивая.
Когда они закончили, он взглянул на Найла:
- А ты что скажешь? Найл слегка смутился:
- Это, должно быть, связано с гибелью паука.
- Он спрашивал тебя об этом? - Голос Казэака зазвенел требовательно и резко.
- Нет.
- Тогда, получается, не связано.- Управитель пристально взглянул на Найла из-под полуопущенных век, и юноша еще раз убедился, какую колоссальную внутреннюю силу таит в себе этот человек.- Точно не знаешь, в чем тут дело? Можешь быть со мной откровенным. Ты ведь среди друзей.
Найлу опять захотелось выложить все начистоту, но его снова удержал тот же глубинный импульс, словно следящий за его, Найла, поступками,- как там, в обиталище Повелителя смертоносцев. Юноша покачал головой:
- Понятия не имею.
- М-м-м... - Каззак задумчиво качнулся из стороны в сторону.- Очень странно.
Следующие десять минут дотошно расспрашивал их обо всем, что происходило с ними с момента пленения. Найл с некоторым даже злорадством излагал мельчайшие подробности, зная при этом, что Каззаку этого до обидного мало. Чутье подсказывало управителю: ключ к разгадке кроется в самом Найле. Он так и не мог уяснить, скрывает юноша что-то или говорит искренне. Вновь и вновь ловил на себе Найл проницательный взор управителя, который силился проникнуть в его тайну.
Ингельд скоро надоели бесконечные разговоры, и все это постепенно начало ее раздражать. Когда Каззак, на секунду умолкнув, пригублял напиток, она спросила:
- Я могу взять Сайрис и показать ей женский квартал?
- Ну да, разумеется,- пожал плечами управитель.- Можешь ей устроить и свидание с детьми.- Он улыбнулся Сайрис: - Это в обход правил, но ради тебя...
- А остаться мне с ними позволят? - спросила Сайрис.
Управитель покачал головой:
- Никак нельзя, моя дорогая. Ингельд объяснит, почему. Но не убивайся. Я уверен, что-нибудь придумаем.- Он погладил ее по подбородку.- Об этом поговорим с тобой попозже.
Поднявшись, Каззак проводил их через зал, держа одну руку на плече Сайрис. Возле дверей он повернулся к братьям:
- Вам двоим, понятно, надо будет трудиться. Так здесь принято. Все должны работать. Даже я. Но до завтра можете отдыхать.
Он похлопал обоих молодых людей по шее, давая понять, что аудиенция окончена.
В коридоре Вайг спросил у Ингельд:
- А что за работа у него?
- Работа? Он управитель.
- Они по-прежнему дают ему править? Даже здесь?
- А что такого? Он отвечает, по сути, за всех людей.- Объяснения явно доставляли удовольствие Ингельд.- Едва увидев Каззака, Повелитель смертоносцев понял, что именно такой человек ему и нужен. Здесь все, понимаете ли, такие недалекие, туповатые. А паукам нужен кто-нибудь, чтобы за всех думал и решал.
- Я считал, для этого есть служительницы.
- Да, но не совсем. Все служительницы равны между собой, но кто-то же должен быть над ними старшим.
- Почему тогда они не назначат паука?
- Ничего не выйдет. Пауки ведь не до конца понимают людей. И разумеется, не умеют изъясняться словами.- Ингельд оглянулась через плечо.- Кстати, называть их пауками не советую. Хозяева - вот как надо.
Когда проходили через нижний этаж, в дверь вошла женщина. Сердце у Найла подпрыгнуло к самому горлу: он узнал Мерлью.
Ингельд окрикнула ее:
- Погляди, кто к нам пришел! Мерлью поглядела на Найла с радостью и изумлением:
- Ого, да это ж наш юный борец!
Найл густо покраснел.
Мерлью слегка загорела. В коротеньком белом платье она была ослепительно красива, и юноша мгновенно забыл обо всех своих обидах. Что поделать - сердцу не прикажешь. Когда она улыбнулась Вайгу, Найла больно кольнула ревность.
- Вы куда? - поинтересовалась Мерлью.
- Веду их в детскую. Пойдешь с нами?
- Нет, спасибо. Мне нужно сделать себе прическу. Может быть, ты пригласишь их вечером на обед?
Идея эта, сразу видно, пришлась Ингельд не по нраву.
- Надо сперва спросить у твоего отца.
- Ерунда,- отмахнулась Мерлью.- Я в доме хозяйка. И приглашаю их.
Лицо Ингельд покрылось красными пятнами.
- Что ж, ладно. В случае чего с тебя и спрос.
- А то как же.- Мерлью улыбнулась братьям: - До встречи.
От Найла не укрылось, что Вайг проводил девушку долгим взглядом. Можно было поздравить Мерлью еще с одной победой.
Поджидавший во дворе возница с готовностью вскочил, но Ингельд, взглянув на повозку, поморщилась:
- Ужас, какая неказистая. Поедем, пожалуй, на моей колеснице.- Она великодушно махнула верзиле рукой: - Свободен.
Ингельд еще раз провела своих родственников через здание, а оттуда - в мощеный внутренний дворик. Двое колесничих, пристроясь в теньке, играли, выкладывая резные палочки.
Стоило Ингельд щелкнуть пальцами, как оба мгновенно вскочили на ноги. Женщина самодовольно усмехнулась: ей явно нравилось, что родные видят, насколько она влиятельна.
Понятно, почему она предпочла свою собственную колесницу. В нее могло уместиться полдюжины людей, и сиденья были очень удобные, с обивкой. Корпус сделан из желтого дерева, колеса большие, изящные. Когда сели, Ингельд приказала:
- В женский квартал.
Колесницу выкатили через задний дворик.
Сайрис повернулась к Ингельд:
- Ты тоже работаешь?
- Этого еще не хватало! - Ингельд вскинула брови.- В этом городе трудятся в основном мужчины. Женщин хозяева, судя по всему, считают созданиями высшего порядка. Что, прямо скажу, приятно,- она широко улыбнулась братьям.- Но я бы в любом случае не стала работать. Я же здесь, можно сказать, главная.
- Ты что, замужем за Каззаком?
- Нет, не совсем... Но присматриваю за хозяйством.
- А я думал, этим занимается Мерлью,- едко заметил Найл.

Предыдущая страница 5 Следующая страница


Крепость 6

- У нас разные обязанности,- холодно ответила Ингельд.
Когда подъезжали к Белой башне, на главной площади вовсю кипела бурная деятельность. Невесть откуда взявшись, там копошились множество крупных зеленых насекомых.
- Это кто? - спросил Найл у Ингельд. Та брезгливо сморщила нос:
- Ах, эти... Жуки. Понятия не имею, что они здесь делают.- Наклонившись вперед, она спросила возниц: - Эй, что там происходит?
- Сдается мне, хотят еще раз попробовать рвануть башню,- отозвался один.
- Ого! На это стоит взглянуть. Остановите там, где будет хороший обзор.
Колесница остановилась неподалеку от дворца Повелителя смертоносцев. На площади толклось видимо-невидимо зеленокрылых жуков с длинными и сильными передними лапами, желтыми головами и куцыми охвостками-придатками.
Существа были довольно крупные, некоторые больше двух метров в длину.
Когда они натыкались друг на друга, раздавались звонкие удары. Настроившись на их мыслительный лад, Найл тотчас ощутил суетливую, веселую озабоченность - такую, от которой подмывало громко, в голос расхохотаться.
Это вовсе не походило на отрешенную созерцательность пауков или странный коллективный разум муравьев.
Жуки были наделены невероятным, хлещущим через край, бесшабашным, озорным весельем. Будь они людьми, так непременно сию же секунду кинулись бы с хохотом хлопать друг друга по спинам или игриво тыкать кулаками под ребра. Оттого, наверное, они и толкали друг друга - чисто из избытка хорошего настроения.
Из дворца Повелителя вышли несколько смертоносцев и угрюмо забились в тень портала.
Чувствовалось, что к жукам они относятся со снисходительным презрением, но вместе с тем и с осторожностью, даже не без боязни.
У подножия Белой башни люди составляли в два ряда бочонки.
Закончив, они оттащили пустые подводы и разместили их на дальнем конце площади, предусмотрительно укрывшись за ними. Возле башни остался только крепыш в желтой куртке. Вот он схватил небольшой бочонок и, пятясь, начал узенькой змейкой сыпать на землю темный порошок, пока не дошел до невысокой стены, отделявшей круглую лужайку вокруг башни от остальной площади. Пауки вдруг замерли: у человека в руках появились два черных камня.
Через считанные секунды по зеленой траве с изумительным проворством мчался, кудрявясь белым дымком, бойкий огонек. Крепыш залег за стеной, закрыл ладонями уши. Его напряженная поза пробудила в Найле животное чутье опасности, и он схватил за руку мать и брата:
- Быстро!
Было в его голосе что-то заставившее их мгновенно выскочить за ним из колесницы.
Ингельд поколебалась, очевидно, считая зазорным спешить, но в конце концов тоже последовала за ними. Как раз когда она касалась ногой земли, грянул обвальный грохот, и одновременно с ним яркий сноп пламени взметнулся к небу. Найл почувствовал, как его подхватывает и несет внезапный порыв ветра. Основной удар, к счастью, пришелся на колесницу, и она опрокинулась. Могучий поток перевернул Найла в воздухе и швырнул о стену, да так, что из глаз юноши густо посыпались искры.
Что-то сильно ударило по спине, грудь стеснило. Когда в глазах прояснилось, оказалось, что это Вайг. Брат, раскинув руки, лежал на земле, мать - в нескольких шагах от него. Ингельд отлетела шагов на двадцать, прямо на середину улицы. Туда же отшвырнуло двух колесничих. Белая башня чуть закоптилась, но, судя по всему, осталась невредимой.
На площади царил переполох. Куда ни глянь, всюду озабоченно копошились жуки. Многие из них, опрокинутые на спину, неистово барахтались.
Некоторых взрывная волна, подхватив, швырнула о стену дворца, и, оттолкнувшись от нее, они рухнули прямехонько на пауков.
В воздухе стоял удушливый едкий смрад, от которого саднило горло и слезились глаза.
Прошло несколько секунд, прежде чем до Найла дошло, что удушливую вонь распространяют сами жуки. Один из смертоносцев, силясь выбраться из-под жука, хватил непоседу клыками. Не тут-то было - раздался хлопок, и паука обдало облачком зеленого ядовитого газа, который жук выпустил из похожего на хвост придатка. Паук высвободился, надломив сустав, и поспешил удрать подальше.
Когда суета улеглась, стало ясно, что серьезно никто не пострадал. Ингельд поднялась - белое платье все изорвано, забрызгано кровью. Найл поспешил ей на помощь, но тут же понял, что ничего страшного не произошло - это кровь из носа. Щека у Ингельд была расцарапана, руки и ноги тоже, но никаких серьезных повреждений юноша не заметил.
Вайг и Сайрис. казалось, страдали легким головокружением, но и они были в порядке. С возницами дело обстояло хуже. Один, перелетев через колесницу, похоже, сломал ногу. Другой так исполосовал при падении голову и плечи, что теперь истекал кровью. Чутье опасности не подвело Найла и на этот раз. Останься они на месте, ушибами не отделались бы. Теперь было ясно, почему другие колесницы и повозки разместились так далеко от площади.
К ним поспешил уже знакомый Найлу крепыш в желтой куртке, Билл Доггинз. Он шел, лавируя между суетящимися жуками со сноровкой, выдающей долгую практику. Ингельд фурией ринулась ему навстречу:
- Болван! - и тут же согнулась пополам в приступе кашля.
- Прошу прощения, уж так вышло,- извинился тот.
- А что случилось? - поинтересовался Найл.
- Пороха лишку сыпанули, вот что. Причем обрати внимание, вина не моя. Все по прямому указанию "ихнего величия",- досадливо тряхнув головой, он указал на дворец Повелителя смертоносцев.
Ингельд, все ее кашляя, выдавила:
- Ты совсем, видно, рехнулся. Вот донесу на тебя управителю!
Билл пожал плечами:
- Доноси кому угодно.
- Непременно донесу,- заверила Ингельд, насупившись.- Сейчас же вернусь, переоденусь только.
Она удалилась, чуть прихрамывая. Сайрис, похоже, не заметила ее ухода. Она разглядывала крепыша с ужасом и восхищением.
- Как это тебе удается? Ты что, колдун? Тот фыркнул:
- Ну что тебе сказать? Было такое слово у древних - сапер. Это я и есть. Тот, который все пускает на воздух.- Он дружески протянул руку. - Кстати, меня зовут Билл Доггинз. А вас? - Когда все представились, Доггинз сказал: - Ладно, пора снова за работу. Пойду взгляну, удалось ли хоть кусочек от нее отколупнуть.
Сайрис с семейством завороженно двинулись следом. Возле подножия башни уже толклись помощники.
- Ну как, вышло хоть что-нибудь? - торопливо спросил крепыш на ходу.
- Хоть бы трещина, язви ее! - покачал головой один. Обмакнув в ведро кусок ткани, он стер слой копоти, образовавшейся после взрыва.- Во, оцени.- Влажная ткань оставляла за собой безупречно белый след.- Ни царапинки.
Вблизи становилось заметно, что цвет башни, оказывается, не чисто белый, а с голубоватым оттенком - может, от этого сооружение издали и казалось прозрачным. Если вглядываться пристально, возникало необычайное ощущение, что смотришься в глубокую воду. Чувствовалось, что, если еще немного напрячься, можно будет и впрямь проникнуть взором через ее поверхность.
Найл попробовал сосредоточиться, но увидел лишь отражение собственного лица, да и голова слегка закружилась.
Ему вдруг вспомнилось, как отец в свое время обучал его, мальчишку, с помощью прутиков выискивать, где под землей течет вода.
Как-то раз прутик дернулся у него в руке, будто ожил, и именно в тот миг Найл ощутил нечто похожее - словно медленно проваливаешься в глубокий омут.
Вытянув руку, юноша провел пальцем по стене башни. Копоть собралась на кончике пальца, а на гладкой поверхности остался четкий след. Коснувшись твердыни, парень ощутил едва заметное покалывание, будто в кожу втыкали тоненькие иголочки.
Он прижал ладонь к уже очищенному месту - покалывание показалось более заметным, и юноша испытал непередаваемое ощущение. Он будто вдохнул некий острый, металлический запах - совсем не такой, как сернистый смрад пороха (к счастью, большей частью уже развеявшийся). То же произошло снова, стоило лишь опять коснуться поверхности. А когда он положил на стену обе ладони, ощущение усилилось.
Вскинув голову, Доггинз посмотрел вверх с гримасой досадливой растерянности:
- И зачем ее только строили? Нарочно, чтоб издеваться, да?
- А она не цельная? - осторожно спросил Вайг.
Доггинз обернулся к Найлу:
- Ты тоже так думаешь?
Найл, прикинув, покачал головой:
- Нет. А ты?
- И я нет.
- А почему?
Доггинз пожал плечами:
- Как спросил, так и ответил. Нет, и все тут. Подскочили несколько жуковбомбардиров, и юноша сразу понял, что они разочарованы тем, что на поверхности не осталось ни единой вмятины, как ни ощупывай. Один из них, остановившись перед Доггинзом, потер друг о друга щупики. Удивительно, но Билл тоже поднял руки и проделал примерно такие же движения пальцами, то сводя их, то разводя.
-Кажется, они разговаривают, - завороженно прошептал Вайг.
Доггинз, услышав его, осклабился:
- Конечно, а ты как думал!
Он еще какое-то время шевелил пальцами. Жук, судя по всему, ответил, затем повернулся и устремился прочь. Для своих размеров он двигался изумительно легко и проворно.
- Что он сказал, если не секрет? -спросил Найл.
- Говорит, надо сделать подкоп под основание башни и попробовать подложить порох туда.
- Но зачем ее взрывать, такую красоту? - пожалела Сайрис.
- Нашим усачам, по большому счету, все равно. Это вон тем чертовым раскорякам не терпится, чтобы она взлетела на воздух.
- Но зачем?
- Да кто их знает? - буркнул Доггинз.- Им не по нраву все, что выше их разумения.- Он покосился на кучку смертоносцев, идущих следом за группой служительниц к башне.- Только не думаю, что у них что-нибудь выйдет. Порохом здесь, во всяком случае, не взять. Вот если б чего посерьезнее достать...
Найл медленно пошел вокруг башни, пристально вглядываясь в ее поверхность, пытаясь обнаружить хоть какие-то признаки входа.
На безукоризненно белой матовой поверхности не было намека даже на трещину. А необычайное покалывание между тем не ослабевало, равно как и металлический не то привкус, не то запах.
- Что ты тут делаешь? - послышалось вдруг сзади.
Найл вздрогнул, словно просыпаясь. Обогнув башню, он чуть не столкнулся с Одиной.
- Я... Мы... Э-э-э... Гуляем, смотрим на башню.
- Ты что, не знаешь, что слугам к Белой башне подходить запрещено?
- Откуда?
- Так вот впредь знай. И кстати, незнание в этом городе оправданием не служит. Если такое повторится, будешь наказан.
- Прошу прощения.
Одина поглядела на него уже мягче:
- Так что вы здесь делаете, почему не на работе?
- Управитель Каззак сказал: до завтра можете отдыхать.
- Каззак? - В глазах женщины на мгновение мелькнуло замешательство. - А-а, новый управитель. Что ж, и он подчиняется закону, как и все мы. Праздность здесь считается нарушением закона.
- Нас везли посмотреть женский квартал и детскую. А женщина, сопровождавшая нас, пострадала от взрыва.
- Подождите здесь.
Оставив Найла дожидаться, Одина вернулась к женщинам, которые разглядывали воронку, что образовалась после взрыва. Какое-то время они с серьезным видом переговаривались. Несколько женщин с любопытством повели глазами на Найла, затем на Вайга и Сайрис. Через несколько минут служительница возвратилась:
- Я вас буду сопровождать.- Она подошла к Вайгу, который беседовал с Доггинзом, и резко хлопнула его по плечу: - Пойдем за мной.
Вайг, вздрогнув от неожиданности, подчинился, не рассуждая. Сайрис, поколебавшись, тоже шагнула вслед за сыном. Доггинз подмигнул ей с невеселой усмешкой.
- Слугам не разрешается разговаривать с рабами жуков,- укоризненно качая головой, сказала Одина Вайгу.
- Но почему?
- Потому что есть закон,- ответила та строго.- Мы все должны подчиняться закону. Кроме того, слугам не разрешается задавать вопросы.
- Прошу прощения.
Извинение Одину вроде бы смягчило. Она повелительно махнула возницам, устроившимся рядком на окаймляющей площадь невысокой стене. Все как один вскочили и замерли.
- В женский квартал нас!
Четверо мужчин подтянули повозку и, пока седоки влезали и рассаживались, стояли навытяжку.
Четверым в повозке места было явно маловато, и братьям пришлось тесно прижаться к Одине. Найлу непривычно было ощущать жаркое прикосновение женского тела, да и Одина залилась ярким румянцем, проступившим даже сквозь бронзовый загар.
С площади колесничие свернули в одну из боковых улиц. Где-то на огромной высоте, заслоняя солнце, терялись вершины зданий.
- Спрашивайте, если вас что-то интересует,- великодушно позволила Одина. Вайг едко заметил:
- Ты же сама сказала, нам нельзя задавать вопросы.
-Если я разрешаю, это совсем другое дело,- отрезала она.
Пока раздумывали, что да и как спросить, стояла тишина. Первой голос подала Сайрис:
- Кто построил этот город?
- Не могу сказать.
- Почему запрещено разговаривать со слугами жуков? - спросил Вайг.
- Не могу сказать.
- Где находится большой счастливый край?
- поинтересовался Найл.
- Не могу сказать.
- Просто не знаешь ответа, или тебе нельзя говорить? - осведомился Вайг.
- Не знаю ответа.
- Тогда что такое большой счастливый край? - не унимался Найл.
- Это такая земля за морем, куда уходят с миром жить верные слуги хозяев.
- Тогда можно еще вопрос?
- Давай.
- Вчера вечером, когда я назвал хозяев пауками, ты посоветовала мне забыть это слово, а не то, мол, быть мне в большом счастливом крае. Что ты имела в виду?
Одина улыбнулась:
- Это название у нас в ходу, когда мы говорим о земле, куда уходят духи умерших. Вайг попробовал уточнить:
- А слуга что, непременно должен умереть, прежде чем отправиться туда? Одина слегка растерялась:
- Вовсе нет. Они отправляются туда в награду за верную службу.
Повозка преодолела два широких проезда.
Впереди улицу перегораживала широкая стена. Когда подъехали ближе, выяснилось, что стена идет по всему проезду.
Вблизи она выглядела внушительно - огромные блоки, каждый длиной метр с лишним, выложенные так аккуратно, что никакой раствор был не нужен, чтобы скрепить их. Поверху шел ряд железных шипов. Еще несколько сот шагов, и показались небольшие окованные железом ворота.
Они оказались закрыты, по бокам стояли два бойцовых паука. Повозка подъехала еще ближе, и из небольшой каменной будки вышла женщина в черном одеянии. Одина доложила:
- Пленники, вновь прибывшие. Женщину я сопровождаю в квартал.
Служительница посмотрела на них с плохо скрытой неприязнью:
- А мужчины с ней зачем?
- Это ее сыновья. Им разрешено навестить своих сестер в детской.
Пожав плечами, служительница большим железным ключом отперла ворота и посторонилась, пропуская повозку. Братья потупились под ее презрительным взглядом.
- Почему она такая суровая? - спросил Найл у Одины.
- Мужчинам запрещается приходить в эту часть города. Попадается кто без разрешения - сразу смерть.
Здесь было на редкость пусто и безлюдно. Ни колонн рабов, ни бойцовых пауков, ни возниц, дожидающихся пассажиров.
Даже протянутые через улицу тенета казались пыльными и слабыми, словно о них давно уже забыли. Стекла большей частью выбиты, через оконные проемы видны пустые комнаты, стены во многих из них растрескались и покосились.
Длинная узкая улица неожиданно вывела на большую площадь, в середине которой возвышалась колонна, вокруг были разбиты газоны и цветочные клумбы. После монотонности блеклых зданий трава и цветы казались особенно яркими.
-Вот здесь и живут женщины,- пояснила Одина.
Вокруг площади стояли превосходно сохранившиеся здания, на оконных стеклах которых весело играло солнце.
Почти перед каждым домом стояла высокая колонна. На другом краю площади группа женщин выполняла какие-то команды, которые зычно выкликала служительница в черном. Другие, одетые в одинаковые белые платья, стоя на коленях, работали на клумбах или катили перед собой изящные тележки. Одина указала на здание с розовым фасадом:
- Вот тут приют для вновь прибывших пленниц.- Она похлопала по плечу одного из возниц:
- Останови здесь.- Братьям же она пояснила:
- Мужчинам под страхом смерти не разрешается подходить ближе чем на сотню шагов.
Повозка остановилась, и женщины вышли из нее. Найл смотрел, как они, пройдя через площадь, заходят в розовое здание.
Возницы замерли, не выпуская при этом оглобли из рук. Братья маялись на солнцепеке, разглядывая клумбы.
Найл никогда еще не видел вблизи такого разнообразия цветов: красные, лиловые, синие и желтые, все в обрамлении ласкающей взор зелени лужаек. Были еще кусты, в основном в мелких красных цветочках или величавых пурпурных соцветиях.
Вскоре братья сообразили, что многие смотрят на них с нескрываемым интересом. Многие женщины, вообще бросив работу, беззастенчиво их разглядывали. Вот одна, высокая, светловолосая, отложив маленький серпик, которым подравнивала траву на клумбе, направилась к повозке.
Найл приветливо улыбнулся, но женщина на него даже не посмотрела. Ее явно заинтересовал Вайг-
Вот, потянувшись, она пощупала пальцами его бицепс. Вайг покраснел. Женщина вызывающе улыбнулась, затем, привстав на цыпочки, провела пальцем по его щеке.
Отвернувшись от них, Найл заметил, что ему призывно машет рукой стоящая возле клумбы девушка. Поймав его взгляд, она повелительно крикнула:
- Раб! - и поманила его.
Найл. удивленно подняв брови, ткнул себя пальцем, девушка нетерпеливо кивнула и опять махнула рукой, дескать, давай-ка сюда! Юноша, не зная, к кому обратиться за советом, растерянно глянул на колесничих, но те застыли истуканами, глядя прямо перед собой.
В конце концов, видя, что девушка теряет терпение, Найл слез с повозки и пошел к ней. Она оказалась очень хорошенькой, темноволосой, со вздернутым носиком и чем-то походила на Мерлью.
- Как тебя кличут? - осведомилась девушка.
- Найл.

Предыдущая страница 6 Следующая страница


7 Колин Уилсон

- Иди за мной, Найл.
Она повернулась и пошла, а Найл. сгорая от любопытства, направился следом, к стоящей на середине лужайки большой каменной вазе, окруженной высокими - в человеческий рост - кустами. Когда они углубились в кусты, девушка развернулась лицом к Найлу и потребовала:
- Ну-ка, целуй меня.
Найл вытаращил глаза. Он ожидал чего угодно, только не этого. В конце концов девушке надоела его нерешительность, и, притянув Найла к себе, она обвила ему руками шею. Спустя несколько секунд она тесно прижалась к нему всем телом, губы ее стали влажными и настойчивыми.
Изумление юноши мгновенно прошло, и он жадно приник к губам девушки.
Через какое-то время она сладостно вздохнула и, чуть отстранившись, взглянула в глаза Найлу.
- Ну, целуй,- снова потребовала девушка, и Найл повиновался, не колеблясь.
На сей раз поцелуй длился так долго, что юноша едва не задохнулся. Девушка осторожно выскользнула из его объятий и украдкой посмотрела сквозь кусты. Довольная, что там никого нет, она потянула Найла за руку.
- Пойдем туда... - Ее голос дрожал от возбуждения.
Найл послушно пошел за ней туда, где на лужайки выделялся большой клок нестриженной, высокой травы. Упав на нее, девушка протянула ему руки.
Юноша растерялся: с чего это ей вздумалось лечь, когда целоваться удобнее стоя. Тем не менее он подчинился и послушно лег рядом с девушкой. Спустя секунду ее руки вновь ласково обвились вокруг его шеи, и она принялась жадно целовать его, постанывая и покусывая.
От оглушительного удара в ухо голова затрещала, а из глаз посыпались искры. Над ними стояла Одина и, склонившись, намеревалась ударить снова.
В голове юноши стоял звон, и он с большим трудом встал на ноги. Глаза Одины яростно сверкали. Досталось башмаком и девушке.
- А ну, поднимайся, потаскуха!
Одина повернулась к Найлу и крепко ударила его еще раз. Девушка, похоже, ничуть не испугалась: ее лицо выражало только досаду. Когда Одина снова отвела ногу для удара, глаза девушки налились недобрым светом, и та сдержалась.
- Марш на работу! С тобой разберемся позже.- Женщина повернувшись к Найлу: - А ты - назад в повозку.
Повозка была пуста, четверо возниц-истуканов все так и глядели перед собой, будто покорные животные.
Одина прошла мимо них в цветущий кустарник, окаймляющий соседнюю лужайку. Найл хотел окликнуть брата, но одумался, вспомнив злые глаза служительницы. Послышался страдальческий вскрик.
Из кустарника вышла Одина, волоча брата за ухо. Найл не выдержал и расхохотался, но под сердитым взглядом Одины тут же осекся. Сзади с удрученным видом тянулась блондинка. Одина молча указала на повозку. Вайг влез и уселся рядом с Найлом.
Разъяренная женщина, не удостоив братьев взглядом, пошла обратно в здание с розовым фасадом. Нарушительницы как ни в чем не бывало взялись за прерванную работу.
- Как ты думаешь, она сильно рассердилась? - осторожно спросил Вайг.
- Кажется, да. Но я-то разве виноват? Я думал, девица просто хочет мне что-то показать.
- Вот и показала,- хихикнул Вайг. Прошло минут пятнадцать. В конце концов показалась Одина, за ней Сайрис.
- Пошли скорее! - злобно рыкнула служительница, отчего возницы пугливо сорвались на рысь. Одина смерила взглядом Вайга, затем Найла, и оба отвели глаза.- Повезло же вам, что это я, а не кто-нибудь другой,- сказала она.- За незаконную случку полагается полсотни ударов плетьми.
- За случку?
- Что вы такое натворили? - Сайрис не могла взять в толк, что произошло.
- Она просила помочь докатить тяжелую тачку,- стал оправдываться Вайг.- А когда зашли в кусты, набросилась на меня. Да так, что я думал, сожрет.
Одина строго посмотрела на Найла:
- А та, с темными волосами, тоже попросила, чтобы ты ей помог?
- Нет. Она сделала пальцами вот так, и я пошел узнать, что ей надо.
- Простаки вы оба. Неужто не ясно, что женский квартал для мужчин - заповедная территория? Доложи я все как есть, вас обоих лишили бы ушей.
В ее голосе, однако, слышались сочувственные, покровительные нотки.
- Но что такого в том, что кто-то целуется? Почему нельзя?
Одина глубоко вздохнула, словно сдерживая в себе ярость, и, снисходительно улыбнувшись, покачала головой:
- Вы еще много не знаете. Ничего страшного в поцелуях нет, если целуются те, кому положено. Но иногда случается так, что целуются не те.
- Что значит "не те"?
- Вы рабов еще не видели?
- Да, в общем-то, проезжали мимо поутру.
- Обратили внимание, какие это образины?
- Да.
- Это потому, что у них были "не те" родители. Видите, какая я здоровая, крепкая? - Она вытянула красивую руку и согнула ее в локте, показывая мускулы.
- Да.
- Потому что у меня родители были те, что надо.
Она улыбнулась открыто и по-доброму, будто этим объясняла все. Какое-то время братья сидели молча, обдумывая ее слова. Затем Найл спросил:
- А кто были твои родители?
В глазах у Одины мелькнуло недоумение:
- Откуда же мне знать?
Все трое удивленно посмотрели на нее.
- Ты не знаешь?
- Конечно, нет.
- А я вот знаю, кто мои родители. Одина кивнула:
- Да, но вы-то дикари, никто не следит за тем, как вы размножаетесь. Почему, думаете, все служительницы такие рослые и красивые? Потому что их родителей тщательно отбирали. А мужчины почему такие все статные, сильные? Потому что их растят не как попало, а пристально за этим следят.
- А скажи, все ли детишки появляются здесь на свет сильными и здоровыми? - спросила Сайрис.
- Разумеется, нет. От больных и слабых мы сразу же избавляемся.
- Но ведь это жестоко,- прошептала Сайрис.
- Вовсе нет. Жестоко сохранять им жизнь: они могут дать неполноценное потомство. Не допуская этого, мы очищаем наш род от убогих и больных.
- А рабы? Они как поступают? - спросил Вайг.
- Рабы - неполноценные. Их держат, потому что надо же кому-то делать черную работу. Ну и, конечно, паукам... - Она осеклась.- Хозяевам они нужны на пирах.
- Как прислуга? - неуверенно спросил Найл.
- Нет, нет.- В голосе Одины послышалось даже раздражение от такой непонятливости.- Как самое лакомое блюдо. Им нравится человеческая плоть. Мы, разумеется, держим коров, лошадей, овец. Но человечина, говорят, для хозяев вкуснее всего.
От таких слов пленники тревожно притихли. После долгой паузы Вайг спросил:
- А насчет своей участи... Никогда не опасаетесь?
Одина покачала головой:
- Конечно, нет, что ты! Своих слуг они никогда не трогают, кроме тех, конечно, которые выходят на улицу ночью. Или как-то иначе нарушают закон. Например, пытаются пробраться в женский квартал.- Она выразительно посмотрела на братьев.
Все это время - минут десять - повозка ехала по тому же широкому проспекту, направляясь к реке. Возницы теперь усиленно тормозили (дорога шла под уклон), не давая повозке разогнаться. Река находилась как раз перед ними - широкая лента, переливчато посверкивающая под солнцем. Гигантский мост, соединявший некогда оба берега, провалился, ржавые железные фермы изогнуты, покорежены. Колесничим велели остановиться. Одина указала на невысокое белое здание на той стороне:
- Вон она, детская.
- Но как туда перебраться? - спросила Сайрис, заметно волнуясь.
Ничего не отвечая, Одина ткнула пальцем в сторону лодки, лежащей на самой кромке берега, возле ступеней каменной лестницы, а затем хлопнула по спинам двоих колесничих:
- Можете нас перевезти. Остальные пусть подождут здесь.
Через несколько минут они уже были на середине реки.
Лодка гладко скользила по воде, продвигаясь все дальше с каждым взмахом весел.
- А как сломался мост? - поинтересовался Найл.
- Жучиные слуги взорвали.
- Чтоб матери не бегали навещать детей? - воскликнула Сайрис.
- Почему же? Можно встречаться два раза в год. Находиться вместе хоть целые сутки. Но многие предпочитают не обременять себя такими заботами. Я своих детей не видела с рождения.
- У тебя есть дети?
- Я их вынашивала и рожала,- пояснила Одина.- Но называть их своими я бы не стала.
- И тебе не хотелось с ними увидеться?
Женщина пожала плечами:
- Вначале скучала, с недельку, а потом все как-то забывалось. Я знала, что за ними хорошо ухаживают.
-А кто твой... Кто их отец?
- Одного звали Врукис, другого Мардак, а еще одного Крифон.
- И... - Сайрис сделала робкую паузу.- Ты с ними по-прежнему видишься?
Одина вздохнула. Вопросы Сайрис, очевидно, казались ей наивными.
- Я несколько раз видела их на улице. Но было бы невежливо показывать, что мы знакомы друг с другом. Понимаешь, они всего-навсего слуги. Их дело - производить детей. Они бы смутились, заговори я с ними.
- А у тебя нет к ним... Чувства?
- Это еще зачем? Неужели я должна испытывать чувство к этим вот,- она показала пальцем на колесничих,- за то, что они перевозят нас через реку?
Найл исподтишка посмотрел на мужчин, не смущает ли их такое замечание. Но те смотрели только вперед. Похоже, слова Одины нисколько не затронули их.
Лодка, ткнувшись о берег, замерла возле уходящей вверх каменной лестницы. Один из мужчин, выпрыгнув и привязав ее к камню, помог Одине выйти.
Наверху их встретила высокая женщина в синих одеждах. Как и большинство служительниц, она походила на Одину, как сестра. Женщина держала в руках огромную секиру с длинным шипом на конце лезвия. Поприветствовав Одину, служительница посмотрела на живот Сайрис:
- На каком месяце?
- Она не беременна,- ответила за нее Одина.- Ей разрешено навестить детей, их доставили сюда несколько дней назад.
- Надеюсь, ты сумеешь ее сдержать,- сказала женщина, церемонно вытягивая руку с секирой, когда они проходили мимо.
- О чем это она?- спросила Сайрис шепотом. Одина пожала плечами:
- Некоторые матери не хотят разлучаться со своими детьми. Как раз на прошлой неделе ей пришлось одну такую прикончить.
- Прикончить?!
- Да, смахнуть ей голову.
- Она что, не могла ее просто оглушить? - спросил Найл.
Одина решительно покачала головой:
- Зачем? У той мамаши был неизлечимый душевный разлад. Она могла заразить других.
- Душевный разлад?
- Мы называем так между собой людей, которые не могут или не хотят себя сдерживать. И разумеется, эта женщина могла произвести на свет ущербных детей. Таких надо уничтожать.- Она указала на деревянную скамью у края газона.- Вы двое будете дожидаться здесь. Мужчинам заходить в детский городок запрещено. Ни в коем случае никуда не отлучайтесь до нашего возвращения. Страже приказано убивать любого мужчину, который слоняется здесь без разрешения.
Братья опустились на нагретую солнцем скамью и проводили взглядом женщин, скрывшихся за углом.
Найл вдруг услышал необычный звук, похожий на шипение, и пузыристое журчание бегущей воды и, изогнувшись так, чтобы не мешало дерево, разглядеть фонтан, взметающий в воздух упругую пушистую струю. Зрелище просто зачаровывало, так и подмывало тайком встать и посмотреть.
Но на той стороне газона расхаживала одна из этих, в синем платье, и поглядывала на братьев с такой неприязнью, что у них мурашки бегали по коже. Оба невольно представили: сейчас подойдет и ка-ак даст секирой! - сразу голова с плеч и улетит.
- Как тебе все это? - Вайг кивком указал на женщину и на детский городок.
- Очень красиво.
- Красиво-то оно красиво, только в дрожь бросает от такой красоты. Напоминает бабу, что нас сюда привела...
- Чего-то я тебя не понял, Вайг.
- Внешне хороша, вроде сама обходительность, а как заговорит, так тошно делается. Как она спокойненько рассказывала про женщину, которой отсекли голову лишь за то, что не хотела расставаться со своим дитем.
- Тс-с! - шикнул Найл.
Он вдруг испугался, что их услышит женщина с секирой, и тогда Одина, вернувшись, застанет лишь два трупа и две головы в сторонке.
- Мне-то чего прятаться? - возмутился Вайг, но голос понизил.
- Знаешь, что меня сбивает с толку? - поделился Найл.- Коли уж они так пекутся, чтобы дети у них росли сильными и здоровыми, то почему сами-то все такие придурочные, с ущербной башкой?
Вайг задумчиво посмотрел на брата и почесал затылок.
- Да, в самом деле. А ведь и вправду ущербные, а? - Он помолчал, подумал.- Может, потому что работа у них такая нудная? Найл с сомнением покачал головой:
- Нет, здесь дело не только в этом. У меня такое впечатление, будто...
Не успев еще подобрать нужных слов, Найл вздрогнул от взволнованного детского крика.
Через секунду братьев уже тискала ручонками Руна, тычась губками попеременно то в одного, то в другого.
За ней шла Сайрис. неся на руках Мару. А за Сайрис, рядом с Одиной, шла стройная девушка в голубом платье. Найл чуть не задохнулся от восторга, узнав Дону.
Высвободившись из объятий Руны, он вскочил со скамьи. Дона, расставив руки, побежала навстречу.
Глаза ее засверкали радостным волнением. Найл обхватил девушку и закружил, подняв над землей.
Стражница наконец не выдержала и, шагнув вперед, сердито рявкнула:
- Хватит здесь обниматься! Будете так себя вести, живо без ушей останетесь! Оба!
Найл с виноватым видом опустил Дону, та смущенно отвернулась. Тут, к удивлению, заговорила Одина:
- Ты совершенно права, уважаемая. Эти люди, увы, дикари, к тому же долгое время не виделись. Я позабочусь, чтобы они вели себя пристойно.- И победно усмехнулась.
Стражница. передернув плечами, отвернулась с постно-презрительной миной.
- А мы с тобой обнимемся позже, когда никого не будет поблизости. Заодно и уши сохраним,- шепнул Найл Доне.
Дона чуть разрумянилась, и юноша, взглянув на нее, почувствовал, как гулко забилось его сердце.
В полутемном подземном коридоре Каззака он как-то не обращал внимания, насколько девушка, оказывается, хороша собой. С той поры, как они расстались, прошло несколько месяцев. От девчоночьей угловатости не осталось и следа, она немного подросла, формы стали более округлыми, женственными, изящные руки и плечики покрыл ровный загар.
Руна и Мара выглядели бодрыми и веселыми. Обе явно поправились, загорели.
- А где папа? - спросила Руна, и стало ясно, что она ничего не знает о гибели отца.
К счастью, Мара ее перебила, попросив Вайга все-все рассказать. Найл и Дона сидели на краешке скамейки и смотрели друг на друга. Одина весьма тактично удалилась на другой конец газона и отвлекла внимание стражницы разговором, за что юноша был ей искренне признателен.
- Что у тебя за платье? - спросил он.
- Это, голубое? Меня взяли в наставницы. Помогаю присматривать за ребятишками. Мне поручили Руну и Мару.
- Тебе здесь нравится?
- О да, я люблю детей. Только вот по маме скучаю.
- Я сегодня вечером увижу Каззака. Хочешь, спрошу, может ли она взять тебя во дворец работать?
Глаза Доны на секунду вспыхнули:
- Ты будешь там все время?
- Нет. Завтра начинаю работать.
Лицо девушки омрачилось.
Посмотрев друг на друга, они поняли: много времени, наверное, пройдет, прежде чем они снова смогут встретиться. Найлу больше всего на свете захотелось вдруг стиснуть Дону в объятиях и целовать, целовать. Заглянув ей в глаза, он понял, что и она хочет того же. Но в присутствии стражницы, то и дело зыркающей в их сторону, это было невозможно Они лишь осторожно коснулись друг друга руками.
Интересно было ощущать, насколько они сейчас близки. Найл не пытался проникнуть в ее мысли сознательно, но вместе с тем узнавал их так ясно, будто они рождались в его собственной голове. Словно внутренние их сущности слились воедино, стремясь постичь друг друга.
Стражница сменила позу, чтобы удобнее было смотреть через плечо Одины.
Найлу стало любопытно, почему она так недружелюбно настроена, и он попробовал проникнуть в ее разум. Это оказалось неожиданно настолько трудно, что юноша даже заподозрил, что стражница сознает его усилия и умышленно им противится.
Но в то же время по ее лицу (она сейчас разговаривала с Одиной) не было видно, что она что-то подозревает. Он попробовал еще раз, и тут его ошеломила странная, не до конца еще оформившаяся догадка. В мозг этой женщины сложно проникнуть потому, что он работает не совсем обычно, можно сказать, не по-людски. Секунду спустя натиск увенчался-таки успехом, и Найл с удивлением понял, что его догадка верна. Оказывается, мозг ее вовсе не был похож на мозг большинства обитателей города. В ее сознании было много общего со странной созерцательной пассивностью паука, терпеливо выжидающего, когда добыча угодит в сети. Трудно поверить, но получалось, что перед ним, по сути, паук в человечьем обличий.
Дона поглядела на Найла с любопытством, понимая, что происходит что-то необычное.
Вместе с тем в ней не было ревнивого желания целиком завладеть вниманием юноши, просто интересно было узнать, что именно его так привлекает.
Тут до Найла дошло, отчего все-таки стражница смотрит на них с такой неприкрытой враждебностью. Ей вменялось не любить дикарей и относиться к ним с надменным превосходством. Братья вызывали у нее сильнейшее раздражение, но Одина была старше по рангу, поэтому стражница не могла придраться к ним, пока ктонибудь явно не нарушил установленные правила.

Предыдущая страница 7 Следующая страница


Крепость 8

Неприязнь этой женщины была так велика, что Найл невольно почувствовал, как сам наливается гневом.
Судя по всему, она даже не догадывалась, что Найл проник в ее мысли. У стражницы было что-то общее с пауком-шатровиком. хотя жизненный заряд в ней был, безусловно, куда сильнее.
Частично из озорства, частично из любопытства юноша решил внушить ей мысль, что кто-то пристально следит за ней из окна детской. Несколько секунд ничего не происходило. Женщина продолжала слушать Одину, кивая и остро поглядывая на Найла и Дону. И тут вдруг она резко, словно уже не в силах вынести, обернулась и посмотрела в сторону детской. Найл подивился успеху своей проделки.
Он мысленно велел ей поднять руку и почесать нос. На этот раз стражница подчинилась незамедлительно.
Юноша отказывался верить своим глазам. Сама того не сознавая, она подчинялась его воле! Он заставил женщину переступить с ноги на ногу, поиграть притороченным к поясу топориком, потянуться и потереть поясницу.
В конце концов Найл вынудил отвернуться и проверить, кто же так пристально смотрит ей в спину. Пока она это делала, он украдкой поцеловал Дону. Когда стражница обернулась, они уже сидели как ни в чем не бывало.
Через пару минут Одина сделала Доне знак, который та сразу же поняла.
- Пора идти,- огорченно вздохнула девушка.- Надо отвлечь твоих сестренок, а то расхнычутся, когда будете уходить.
Она обернулась удостовериться, что стражница не смотрит в их сторону, потянулась и нежно погладила Найла по щеке, а затем поднялась и взяла за руку Мару:
- Ну что, сыграем в прятки? Давайте-ка вы с Руной прячьтесь, а я пойду искать.
Спустя минуту Руна и Мара уже почти скрылись среди кустов, и Одина показала жестом: все, пора уходить. Найл попытался напоследок поймать взгляд Доны, но та, не оглядываясь, уже спешила через лужайку.
Когда садились в лодку, юноша выглядел таким рассеянным, что едва не ступил прямо в воду.
Но дело было вовсе не в том, что его огорчила разлука с Доной и сестренками, Найла терзали тысячи вопросов и отрывочных мыслей, от которых, казалось, вот-вот закипит мозг. Ему еще ни разу не приходилось так глубоко размышлять над сложными понятиями, и юноша боялся, что его рассудок этого не выдержит.
Одно было совершенно ясно. Стражница - человек, а вовсе не паучиха. Разум ее если и имеет сходство с паучьим, то оттого лишь, что таким его сделали - в самом раннем возрасте в него впечаталось паучье мышление. Ведь и Вайг в конце концов так натаскал осу-пепсис и муравьев, что по ряду признаков они уже едва не напоминали людей...
Отсюда напрашивался ответ, как именно смертоносцам удается держать в подчинении своих слуг.
В отличие от жуков-бомбардиров, пауки не могут общаться с людьми напрямую. Да это им и ни к чему. Достаточно просто заронить идею, образ действия. В каждой из прислужниц Повелителя смертоносцев гнездилось "второе я" - фактически сущность паука...
Пока смертоносны держат это "второе я" в повиновении, они истинные хозяева своих рабов. Но они не задумываются над тем, что кто-нибудь из людей может обладать более сильной волей и подчинить себе их слуг.
Тут юноша впервые осознал, отчего Повелителю так не терпится раскрыть его, Найла, секрет.
Овладей люди навыком внедряться в сознание и управлять мыслями, дни паучьего господства окажутся сочтены. Закабаленный разум - это замок, к которому подходят несколько ключей.
Потрясенный этим открытием, Найл одновременно, не отвлекаясь от своих мыслей, изучал Одину.
Бесспорно, в ней гораздо больше человеческого, чем в стражнице. Но даже у нее какая-то часть разума будто дремлет. Теперь юноша понимал: дело в том, что и ее разум порабощен пауками.
В ней подавлено чувство подлинной независимости, а она о том даже не подозревает.
Сейчас, например, она прикидывает, что ей делать с "дикарями". Одина всегда четко выполняла свои обязанности и привыкла жить по другому распорядку.
Дела и задания в течение дня могли меняться, но в целом заведенный порядок оставался незыблемым, и сложных тупиковых вопросов не возникало.
А теперь она терялась, не зная, как быть. В провожатые дикарям она вызвалась потому, что нельзя же было допустить, чтобы те вообще шатались без присмотра. Теперь же предписанные обязанности она выполнила и не понимала, что делать дальше. Сайрис надо вернуть в женский квартал - это несомненно. Но как поступить с Вайгом и Найлом?
Лодка уже приближалась к берегу, время иссякало. Мысль, что с матерью предстоит расстаться, толкнула Найла на отчаянный поступок. Он пристально вгляделся в профиль женщины и, сосредоточась, стал внушать, что их всех надо доставить во дворец Каззака. Когда нос лодки мягко ткнулся в берег, он спросил:
- Куда мы теперь направимся?
- Я отведу вас назад к новому управителю,- ответила Одина решительно, без тени сомнения в голосе.
Чувствовалось, что она довольна собой: выход-то какой удачный. Найлу стало совестно.
Но когда он увидел грустное лицо матери (она все не переставала думать об оставленных детях), то испытал удовлетворение от мысли, что сумел добиться хоть какой-то, пусть и временной, отсрочки.
На главную площадь возвратились далеко за полдень. Жаль было возниц: Одина велела им возвращаться долгим кружным путем вдоль берега реки, и бедняги выбились из сил. Ей, похоже, совершенно не было дела до того, устали они или нет.
Она частенько на них покрикивала, чтобы пошевеливались. Найл понял, что это не из жестокости - до нее просто не доходило, не могло доходить, что это тоже люди, совсем как она. Вот что сбивало с толку больше всего. Несмотря на внешнюю доброжелательность, даже благодушие, она вместе с тем напрочь была лишена человечности.
Ватага рабов тянула через площадь подводу, нагруженную землей, несколько человек подталкивали ее сзади.
Возле подножия башни рабов было больше - они засыпали воронку. Среди общего скопища выделялись люди, рост и сложение которых указывали на принадлежность скорее к слугам, чем к рабам.
- Почему эти люди работают вместе с рабами?
- В наказание. Непослушных и ленивых слуг могут осудить на рабство,- ответила Одина и, улыбнувшись, добавила: - Это едва ли не лучший способ поддержать порядок. Они умереть готовы, лишь бы не угодить в рабы.
- Получается, их могут и съесть? - рассудил Вайг.
- Разумеется. Их лишают всех привилегий.
- А что имеется в виду под непослушанием? Одина пожала плечами:
- Пререкания со служительницей... Даже нерасторопность на подъеме...
Теперь понятно, почему Массиг так метался нынче утром.
Две служительницы в черных одеждах охраняли главный вход во дворец Каззака. За ними в проеме открытой двери виднелся силуэт смертоносца.
Найл обмер. К счастью, возницы вильнули в боковую улицу и подвели повозку к заднему ходу, ведущему во внутренний дворик. Там блаженствовали под солнцем двое бойцовых пауков, а возле входа в здание стояли еще две служительницы.
Выйдя из повозки, Одина почтительно склонилась перед пауками, затем подошла к женщинам и поприветствовала их, а затем сказала:
- Я доставила дикарей обратно к управителю Каззаку.
Женщины презрительно покосились на двоих братьев.
- Я пойду доложу управителю. Оставь их здесь,- отозвалась одна из них.
Одина, отсалютовав, залезла обратно в повозку и крикнула колесничим, чтоб трогались. Отъезжая, она даже не обернулась.
Десять минут "дикари" молча томились под пустым, как бы незрячим взором служительницы, которая их решительно не замечала, будто их здесь и не было вовсе.
Непроизвольно взглянув не нее, Найл сам не заметил, что настроился на ее сознание. Мысли женщины заставили юношу вспыхнуть горьким гневом. Служительнице дикари казались какими-то убогими, презренными людишками, мало чем отличающимися от животных, и она была почему-то уверена, что от них дурно пахнет. Но больше всех она презирала Сайрис - тощую и, на ее взгляд, совершенно не женственную. Найл на секунду недовольно взглянул на мать глазами этой женщины, и ему почудилось, что Сайрис, не сходя с места, превратилась в жуткую образину.
Где-то в недрах здания гулко хлопнула дверь, и женский голос выкрикнул приказание. Стражница отсутствовала уже минут десять. Ее напарница все так же смотрела прямо перед собой. Чтобы не так донимала неприязнь, она отвернулась от дикарей.
Двери отворились.
- За мной,- бросила появившаяся на пороге стражница.
И войти не успели, как Найл уже ощутил нависшую в этих стенах глухую, осязаемую, плотную пелену враждебности. Вот уж чего он не ожидал, так это того, что здесь будет полно смертоносцев, причем их было столько, что трудно и пройти, не задев. Пришлось собрать все мужество, чтобы не попятиться и не броситься в ужасе прочь.
Восьмилапые из тех, что ближе, смотрели на юношу столь злобно, что казалось, еще секунда, и вгонят клыки в беззащитную плоть. Поддавшись на какой-то миг слепому страху, Найл решил, что это конец, и непроизвольно напрягся, собираясь дать отпор. Однако, оказывается, непроницаемо черные глаза просто следили, как он идет следом за стражницей.
Существа воспринимали Найла даже с некоторой опаской и гадливостью, словно он сам был каким-нибудь отвратительным ядовитым насекомым.
Какая-то часть сущности Найла - немая, отстраненная - подмечала, что густой поток враждебных волевых импульсов рождает ощущение холода, словно ледяной ветер обдает. Вот он начал подниматься по лестнице, и мертвенный этот холод ударил в спину, но стоило повернуть за угол, как все прошло. Пристальные паучьи взоры, несомненно, несли в себе некую отрицательную энергию.
Миновали коридор, ведущий в покои Каззака, но почему-то не завернули в него, а продолжали подниматься.
Выше четвертого этажа лестница заметно сужалась. Юноша понял, что ведут их на самый верх здания. В конце каждого коридора стояли на страже бойцовые пауки, хотя эта часть здания была, в сущности, безлюдной и, кстати, довольно запущенной. Стены все сплошь в грязно-зеленых потеках, кусками валяется штукатурка, обнажая дранку.
Свернули в скудно освещенный коридор, деревянный пол которого скрипел и зловеще прогибался под ногами. Открыв дверь в тесную каморку, стражница повернулась к Сайрис:
- Останешься здесь. Когда понадобится, позовут.
Комната была пустой, если не считать лежака да деревянного табурета.
- Спасибо,- произнесла Сайрис, едва шевеля побелевшими губами.
Она вошла внутрь, и стражница, громыхнув дверью, вогнала на место засов.
Через две двери отыскалась комнатушка и для Вайга. Женщина молча указала: входи.
Найла отвели в самый конец коридора. Дверь была уже открыта. Стражница жестом велела заходить.
- Мы узники? - спросил юноша.
- Рот будешь раскрывать, только когда о чем-то спросят.
Она отступила в сторону, словно боясь, что осквернит себя, прикоснувшись к грязному дикарю. Дверь гулко захлопнулась, лязгнул засов. Слышно было, как женщина удаляется, поскрипывая половицами.
В комнате царил полумрак, и прошло некоторое время, прежде чем Найл сумел разглядеть, что единственное ее убранство составляют несколько подушек, разбросанных по полу.
Пахло застоявшейся пылью и сыростью. Свет проникал через высоко расположенное окно, заросшее грязью.
Нагнувшись, Найл подобрал подушку.
Она оказалась подмокшей и покрытой плесенью. Юношей вдруг овладело необоримое желание рухнуть на пол и разрыдаться. С того самого момента, как он наткнулся на разбухший труп отца, его душу сжимало безутешное горе.
Теперь оно рвалось наружу - властно, яростно, неудержимо, однако гордость и достоинство заставляли Найла держать себя в руках, не давая расслабиться и сдаться. Опустившись в углу на подмокшую подушку, он уткнулся лбом в колени. Никогда еще не ощущал он себя таким одиноким и покинутым, как в эти минуты.
Неужели эти твари все-таки проведали, что это он виновен в гибели смертоносца? Но тогда это все, конец. Их казнят. Прилюдно. Всех троих. Но ведь мать и брат здесь совершенно не при чем. Их-то за что? Он убил эту тварь, он и ответит за все. Но разве будет его кто-нибудь слушать?
Но как могли они раскрыть его тайну? Раздвижная металлическая трубка! Она ведь осталась в его вещах! Он тогда тщательно ее вытер, чтобы убрать малейшие следы паучьей крови. Но все равно ведь могли учуять, так или иначе.
Найл проклинал себя за непростительную глупость: надо же, притащить трубку с собой! Нет чтобы оставить ее в пещере!
Тут юноша настороженно вскинул голову и пристально посмотрел на дверь: ему показалось, будто за ним подсматривают. Но доски, похоже, пригнаны плотно, хоть тараном молоти. Тщательно изучив дверь, Найл убедился, что нет в ней ни трещины, ни дырки от сучка, куда можно было бы заглянуть. Видно, нервы расшатались. Он снова сел. Однако стоило ему замереть, закрыв глаза и уткнувшись лбом в колени, как у него снова возникло неловкое чувство, что за ним подсматривают. А как только он опирался затылком о стену и смотрел прямо перед собой на дверь, это ощущение мгновенно пропадало.
Время замедлило бег. Разум подернулся дремотной ряской. Глаза то и дело закрывались сами собой, и Найл крупно вздрагивал, просыпаясь, когда голова бессильно заваливалась набок.
Прошло не меньше двух часов, когда Найла окончательно разбудил негромкий звук - коротко скрипнула дверь. Юноша внимательно прислушался, но нет, было тихо. Он уж подумал, не почудилось ли, как услышал вдруг скрип половицы. Найл тихонько подошел к двери и приник к ней ухом. Ни звука.
Это могло означать лишь одно. Человек по коридору пройти не мог. Будь он каким угодно легким, в такой тишине все равно неизбежно были бы слышны его шаги. А вот паук, выбирая половицы ненадежнее, запросто мог ступать по обеим сторонам коридора. Скрип двери означал, что он находится в соседней комнате.
И тут Найлу стало ясно, откуда возникло это чувство, что за ним следят. Ни к чему выискивать щель в двери. Следят-то не глаза. Это чужой, посторонний разум скрытно силится проникнуть в его мысли. Усталость и уныние полонили Найла настолько, что он и не думал ограждать свой разум. На миг ему вдруг захотелось воссоздать в памяти все: каждую мысль, оттенок чувства - с того самого мгновения, как истаял звук шагов стражницы. Однако он тут же отказался от этой затеи. Зачем? Все равно уже ничего не исправишь.
И опять время обрело неподвижность. Сейчас, наверное, уже вечер, скоро начнет темнеть. Юноше хотелось есть и пить, но эти желания были слабыми, неотчетливыми.
В коридоре скрипнула половица, Найл вздрогнул. Кто-то осторожно подбирался и его комнате, похоже, босиком.
Слышно было, как незнакомец остановился возле двери. Заскрипел, с трудом подаваясь, засов. Наконец дверь приотворилась, и женский голос окликнул его по имени.
- Мерлью!
- Тс-с-с! - Девушка на цыпочках проскользнула в комнату и прикрыла за собой дверь.- Где ты?
- Здесь, в углу.
Найл так рад был ее видеть, что ему захотелось броситься к ней и сжать в объятиях, но он опасался, что девушка не так его поймет.
Мерлью посмотрела по сторонам и брезгливо поморщилась:
- Ужас какой. Неужели и присесть не на что?
- Да вот, подушки есть.
- Что ж, и то ладно.
От звуков ее голоса ему стало хорошо и спокойно, было в нем что-то теплое, доброе.
Бросив одну подушку к стене, девушка осторожно на нее опустилась. Найл подсел возле:
- Зачем ты сюда пришла?
- Посмотреть, как ты здесь.
- Но зачем?
- Конечно, потому что тревожилась!
Сердце юноши учащенно забилось, и все волнения и тревоги отступили куда-то далеко-далеко.
- Зачем они так с нами поступили?
- Тс-с! Не так громко.- Мерлью прикрыла Найлу рот ладонью. Ладошка была мягкая, чуть попахивала благовониями. Найл едва сдержался, чтобы не поцеловать ее.- Мне нельзя находиться здесь долго.
- Твой отец знает, что ты здесь?
- Нет. А ты мне обещай, что ему не расскажешь.
Она шептала в самое ухо. Теплое, влажное дыхание, легкое касание тела пьянили.
- Понятное дело, буду помалкивать. Но зачем нас заперли?
- Это не его вина. Ему приходится подчиняться их повелениям. Сегодня пауки весь день здесь кишмя кишели.
- Чего им нужно?
- Не знаю,- прошептала она.- Я думала, ты мне расскажешь.
Найл покачал головой.
- Ты что, даже не догадываешься? - немного помолчав, спросила она.
- Не знаю я,- вздохнул Найл.
Ладони Мерлью ласково коснулись его щек, девушка повернула лицо Найла к себе и заглянула в глаза:
- Ты мне не доверяешь?
Найл удивился:
- С чего ты взяла?
- Хочешь, чтобы я тебе помогла?
- Только если это для тебя не опасно.
Внезапно до Найла дошло: Мерлью хочет, чтобы он ее поцеловал. Стоит лишь наклониться вперед и... Ладонь девушки ласково скользнула со щеки ему на затылок, их лица оказались совсем близко.
Найл обнял Мерлью за талию и прижал к себе. Сидеть было неудобно, голые плечи упирались в холодную стену.
Девушка тихонько отодвинулась.
У юноши вдруг дыхание перехватило от изумленного, радостного предчувствия: Мерлью аккуратно раскладывала подушки на полу.
Через минуту, притянув Найла к себе, она вожделенно прильнула к нему всем телом.
Изумительно, просто поверить невозможно.
Еще минут десять назад он распрощался со всякой надеждой, а вот теперь сжимал в объятиях девушку, о которой так долго мечтал. Скажи кто, что Найла поутру казнят, восторг его едва бы померк.
Он ощущал ее всю: обнаженные ноги, прижавшиеся к его ногам, короткое шелковистое платье, гладко скользящее под пальцами, упругую нежную грудь, что, вздымаясь и опадая, касалась его груди, чувствовал сладость ее теплого дыхания. Найл бережно приникал губами к ее ушку, завиткам волос на шее, глазам, лбу.
Мерлью ласково обнимала его за шею, мягко целовала в губы. Ему казалось, что его поднял поток теплого воздуха, закружил и понес в неведомую прекрасную даль...
Где-то внизу приглушенно стукнула дверь.
Мерлью, замерев, прислушалась. Затем встала, на цыпочках подошла к двери и выглянула наружу. Постояв чуть-чуть, девушка вернулась и снова легла рядом. Они опять нежно обнялись и слились губами в поцелуе. Наконец Мерлью отодвинулась:
- Слушай, я попытаюсь выяснить у отца, что все это значит. А ты сам что, и вправду ни о чем не догадываешься?
- Я убил паука,- просто сказал Найл.
- Что ты сделал?! - Мерлью глядела на юношу, явно не в силах осмыслить его слов.
- На обратном пути, когда мы шли от вас.
Он рассказал все: о песчаной буре, о том, как нашел раздвижную трубку, как неожиданно наткнулся на занесенного песком смертоносца, который, к счастью, не успел вылезти наружу.
Девушка задрожала, когда он описывал, как вогнал острие восьмилапому в физиономию.
Наконец Найл закончил, и Мерлью покачала головой:
- Не могу представить, как они могут об этом догадаться. Скорее всего, они могли предположить, что его убил твой отец.
- Но они же могут читать мысли! Девушка досадливо дернула плечом:
- Не верю я этому! Если б так, они бы меня давно уже слопали.
- Когда меня сюда привели, там, за стеной, мне показалось, сидит паук. Он как бы пробовал вклиниться мне в мысли.
Мерлью чуть сощурилась, размышляя:
- С чего это ты взял?
- Я слышал, как дверь скрипнула, когда он выходил. И половицы в коридоре.
- А с чего ты взял, что он за тобой смотрит?
- У меня просто возникло ощущение. Знаешь, бывает такое, когда ктонибудь пристально смотрит тебе в затылок?
- У тебя такое часто бывает?
Найл улыбнулся:
- Лишь когда кто-нибудь и правда таращится на меня.
- Не пойму, и все тут,- вздохнула Мерлью.- Ты уверен, что все рассказал?
- А гибели паука тебе мало?

Предыдущая страница 8 Следующая страница


9 Колин Уилсон

- Кто знает? Может, и в самом деле... Если бы им было известно...
Мерлью неожиданно поднялась.
- Ты куда?
- К отцу, рассказать. Постараюсь убедить его поговорить с тобой.
-Не рассказывай ему о пауке.
Повернувшись к Найлу, девушка медленно опустилась на колени:
- Я должна ему все сказать. А ты - довериться ему.
- Но ведь он служит им!
- Безусловно. А что ему остается? И очень хорошо, что он им служит - это лучше, чем чистить выгребные ямы. Но он их не любит. Как, рассуди, может он к паукам относиться, когда они на его глазах погубили стольких людей? Беднягу Найрис, и ту слопали.- Лицо девушки омрачилось.
- Все же мне кажется, не стоит рассказывать ему о пауке. Чем меньше людей знает, тем лучше. Я даже матери и брату, и то ничего не рассказывал.
Ладони Мерлью легли ему на затылок.
- Ты должен мне довериться. Отец не сможет тебе помочь, пока не будет знать правды.
Ну как здесь возразишь, когда она так близко?
- Ладно, делай как знаешь.
Подавшись вперед, она поцеловала Найла - жарко, влажно.
Затем поднялась и вышла. Слышно было, как задвигается засов.
Найл лежал на заплесневелых подушках и не замечал ни их мерзкого запаха, ни навалившейся на него душной темноты. Ему было так хорошо, что он просто не мог думать ни о чем дурном.
Он лишь снова и снова вспоминал минуты, проведенные с этой необыкновенной девушкой, и ему казалось, что мягкие губы вновь касаются его губ. Ему вдруг припомнилось, как он злился на нее, как мечтал отомстить, и он едва не задохнулся от жгучего стыда.
Дурость какая - обидеться на то, что она назвала его тщедушным! В конце концов, ведь это же Мерлью! Она привыкла распоряжаться, поступать по-своему, прямо говорить, что думает. А какой ласковой она может быть! Юноша прижал ладонь к лицу, и аромат благовоний слегка закружил ему голову.
Он встал и прошелся по комнате, едва сдерживаясь, чтоб не рассмеяться от восторга, затем сел на подушки, обхватив руками колени, и задумался о том, что никогда теперь запах сырости и плесени не будет вызывать у него неприязни, поскольку неразрывно связан с воспоминанием о Мерлью. Само ее имя звучало музыкой.
Найл, очевидно, задремал.
Внезапный луч света заставил его вздрогнуть.
- Не бойся, здесь только я одна. - В комнату вошла Мерлью с небольшим светильником в руках.- Можешь выходить. Отец хочет тебя видеть.
Он направился следом за ней по коридору:
- А что с матерью, Вайгом?
- Их здесь уже нет. Посмотри.
Она толкнула крайнюю дверь. Комната была пуста.
Начали спускаться по лестнице. Бойцовые пауки куда-то исчезли. Нижние этажи заливал свет многочисленных масляных ламп, некоторые из которых, стоявшие на высоких ножках, напоминали золотисто сияющие снопы. Мерлью, задув свой светильник, толкнула какую-то дверь:
- Вот сюда.
Он вошел в большую комнату, стены которой были увешаны голубыми и золотистыми занавесями. Мебель примерно такая же, что стояла у Каззака в Дире, только сделана искуснее. На подушках полулежали пять-шесть девиц-служанок, расчесывая друг другу волосы.
Мерлью хлопнула в ладоши:
- Беррис, Нелла!
Поднялись две девушки. Найл видел их сегодня утром, это они стояли возле Каззака с опахалами. Одна из них бросила взгляд на Найла и прыснула в кулачок.
- В чем дело?
Ничего не говоря, та указала пальцем на настенное металлическое зеркало, и Найл обнаружил, что слева лицо и бок у него густо покрыты пылью. Прочие, разобравшись, что к чему, тоже покатились со смеху. Мерлью залилась краской:
- Довольно. Пошевеливайтесь!
Однако служанки явно не боялись ее гнева. Одна из них, все еще смеясь, взяла Найла за руку и вывела его из комнаты, вторая поспешила следом. Он проследовал с ними по коридору и вошел в просторное, облицованное белым камнем помещение, воздух в котором был ощутимо тяжелым от теплого водяного пара и густого аромата благовоний. Пол здесь был выложен мозаикой и чем-то походил на тот, что в храме посреди пустыни. В середине находилось большое углубление-ванна, сквозь завесу пара соблазнительно поблескивала голубоватая вода.
Девушки - обе смуглые, темноглазые - подвели его к самому краю. В умащенную благовониями воду вели ступеньки. Когда одна из служанок прикоснулась к его рубашке, собираясь снять. Найл испуганно вздрогнул и ухватился за полу. Девушки рассмеялись.
- Ну, это ты дурака валяешь! Кто же лезет в ванну в одежде?
- Да я и сам могу раздеться...
У них в пещере мать и Ингельд раздевались всегда в темноте, а мужчины отводили глаза.
Одна из служанок, что повыше, покачала головой:
- Это наша работа. Не надо бояться. Мы управителя купаем каждое утро.
Найл позволил снять с себя одежду, и девушки, взяв его под руки, стали помогать спускаться в воду. И хорошо сделали: одна из верхних ступенек оказалась коварно скользкой.
Не подхвати его служанки вовремя, юноша неминуемо бы шлепнулся.
Вода оказалась приятно теплой, и Найл узнал благоухание, исходящее от волос и ладоней Мерлью. Когда он погрузился по плечи, девушки быстро скинули платья и прыгнули следом за ним - брызги взелетели фонтаном, намочив волосы. Одна из них принялась массировать его плечи и торс, другая - втирать Найлу в волосы зеленую жидкость, взбивая ее в шапку обильной пены.
После этого служанки, чуть не силой усадив Найла на ступени, стали лить ему на голову воду из кувшинов. Видя перед собой нагие девичьи тела, Найл невольно отворачивался и закрывал глаза. Смекнув, в чем дело, девушки нарочно начали его дразнить, вынуждая смотреть на их прелести, когда мылили ему голову. Через пару минут и Найл расхохотался, поняв, как нелепо себя ведет.
Велев парню встать, девушки обтерли его огромным полотенцем, а волосы терли с таким усердием, что из его глаз засочились слезы.
Затем Найла подвели к специальному лежаку. Тело натерли маслом, подстригли ногти, а волосы расчесали, взбили, затем уложили, обвязав лоб широкой матерчатой лентой.
Одна из служанок, накинув платье, ушла, а вскоре вернулась с темно-синим одеянием и сандалиями из желтой кожи.
Когда юноша был полностью одет, вторая служанка вытерла пар с большого, в человеческий рост, зеркала, и Найл увидел свое отражение: чистенький, розовощекий - он впервые видел себя таким. В его облике не осталось ничего "дикарского", он теперь не отличался от тех молодых людей, что встречали их тогда на подступах к Дире.
Дверь отворилась, заглянула Мерлью:
- Он готов? Вот это да, какая прелесть!
Найл вспыхнул, но отражение подсказало ему, что он и правда хорош собой.
- Синее тебе к лицу. Эту вещь раньше носил Корвиг.
- А где он сейчас?
- Работает. Разводит кроликов. Отцу не позволили оставить его у себя. - Мерлью кивнула служанкам: - Теперь можете идти.
Едва за ними закрылась дверь, она обняла Найла за шею и припала губами к его рту. Затем, протяжно и сладостно вздохнув, неохотно отстранилась:
- Задерживаться больше нельзя, управитель ждет. Когда войдешь, прошу тебя, сделай вот так.- Она грациозно опустилась на одно колено и склонила голову.- Попробуй сам.
Найл послушно повторил движение, но чувствовал себя как-то неловко.
- А надо? Мне еще никогда так не приходилось.
Мерлью коснулась пальцем его губ:
- Сделай это ради меня. Так хочется, чтобы ты произвел на отца впечатление! - Она легонько коснулась Найла губами.- Хочу, чтобы ты ему приглянулся.
- Ладно.
Скажи она сейчас броситься в ванну, не раздеваясь, кинулся бы, не раздумывая.
Взяв юношу за руку, Мерлью вывела его из ванной. Воздух обдавал юношу прохладой, и ему казалось, что он ступает по подушке из податливой пены.
Управитель сидел, томно развалясь на груде подушек, в окружении служанок, будто с самого утра с места не двигался.
- О-о, мальчик, дорогой мой! Входи же, входи.- Лицо Каззака осветилось довольной улыбкой, когда юноша припал на одно колено.- Ну прямо как придворный, великолепно! - Он поднялся (служанки обходительно поддержали, под локти) и шагнул навстречу.- Проходи, садись. Наверное, изнываешь от голода.
Он положил руку Найлу на плечо.
Звонко щелкнул замок в двери: Мерлью оставила их.
Едва Найл сел, как одна из служанок подала ему металлический кубок, другая, подойдя, наполнила его из кувшина с узким продолговатым горлышком. Это была та самая золотистая жидкость, которую они с Одиной пробовали на ладье. Каззак одобрительно посматривал, как Найл осушает кубок. Напиток был невыразимо приятным на вкус, он освежал и слегка пьянил.
Служанки поставили перед ним резные деревянные чащи с едой: фруктами, орехами, мягким белым хлебом, - и тарелку с небольшими птичками, только что из печи. В ответ на вопросительный взгляд юноши Каззак сказал:
- Это все тебе. Я уже ел.- Он поманил рукой одну из служанок: - Юриста, сыграй что-нибудь нашему гостю, чтобы кушалось слаще.
Девушка взяла струнный инструмент и, сев перед юношей на пол, запела чистым, светлым голосом.
Каззак откинулся на подушках и с умиротворенным видом прикрыл глаза. Найлу так хотелось есть, что в музыку он толком и не вслушивался.
Вместе с тем несмотря на голод он не торопился набивать желудок. От чересчур обильной еды клонит в сон, а внутренний голос подсказывал, что расслабляться нельзя. По этой же причине он воздержался и от соблазна осушить еще один кубок золотистого медвяного напитка - лишь прихлебывал его понемногу.
Когда закончили есть, одна из служанок поднесла влажную, напитанную ароматом тряпицу и вытерла Найлу руки и рот. Следом подошла другая - эта досуха обтерла ему губы мягким полотенцем.
Музыка смолкла. Каззак будто проснулся. Он посмотрел на Найла с улыбкой благодетеля:
- Ну, что, голод утолил?
- Да, благодарю.
-Хорошо. Значит, можно побеседовать. Повернувшись к служанкам, он хлопнул в ладоши. Те собрали чаши и удалились.
Каззак вместе с подушками передвинулся ближе к Найлу и сел на них, скрестив ноги.
- Ну что ж, юноша,- начал он задумчиво.- Похоже, ты доставишь нам уйму хлопот. У Найла запылали уши.
- Очень сожалею. Но что-то не могу взять в толк, каким образом.
- Ой ли? - Каззак заглянул Найлу прямо в глаза, а потом посмотрел на свои ступни и долго разглядывал их, сосредоточенно хмурясь, отчего складка под двойным подбородком обозначилась еще четче.- Ты убил смертоносца,- произнес он в конце концов.
- Да,- подтвердил Найл, стараясь, чтобы голос не дрожал.
- Как? - односложно осведомился Каззак, цепко взглянув на юношу.
- Вроде как копьем...
- Этим? - Каззак извлек из-под подушки металлическую трубку.
- Ага.
Управитель протянул трубку юноше:
- Покажи, как действует.
Найл взял трубку, отыскал нужный кружок и нажал - она раздвинулась. Каззак внимательно наблюдал за ним.
Найл нажал снова - трубка сократилась до прежних размеров. Управитель протянул руку, и парень передал ему трубку.
Отыскав кружок, Каззак надавил на него большим пальцем - ничего не произошло. Надавил еще и еще раз. В конце концов, ничего не добившись, вернул трубку юноше:
- Здесь какая-то хитрость?
- Не думаю.
Найл нажал - трубка раздвинулась. Каззак, проворно перехватив ее, надавил - опять ничего. Повозившись с минуту, управитель бросил непослушную вещицу на пол:
- Почему, интересно, у тебя получается, а у меня нет?
- Понятия не имею.
Юношу самого изумило, что трубка у одного срабатывает, а у другого нет.
- Расскажи, как ты это нашел.
Найл терпеливо повторил рассказ о песчаной буре, разрушенном городе и о сверкающей машине. Каззак, пошарив где-то за спиной, извлек выбеленную доску и кусочек угля.
- Ты сможешь мне это нарисовать? Найл как мог нацарапал контуры странной машины, понимая, что упускает много подробностей. Каззак довольно долго пристально рассматривал изображение.
- А другие твои родственники могут сдвигать-раздвигать эту трубку? - спросил он.
- Не знаю.
- Почему же?
-Я... Я ни разу им ее не показывал. Управитель понимающе покивал:
- Боялся, брат отнимет?
- Это он может.
-Ладно. Расскажи лучше, как ты убил паука. Найл начал рассказывать ему то же самое, что и Мерлью. Каззак перебил его:
- Ты смотрел ему в глаза?
- Да.
- И у тебя все равно хватило сил его убить?
- Хватило.
- Человеку просто не по силам убить смертоносца,- сказал Каззак убежденно.- Разве что застигнув его врасплох. Он сшибает человека с ног одним лишь ударом воли. Почему, ты думаешь, ты смог его уничтожить?
- Может, у него с мозгами что-то стало не в порядке, когда его занесло песком? Каззак покачал головой:
- Нет. Перед гибелью он успел подать сигнал тревоги. Он не пытался отбиваться?
- Пытался.
- Силой воли?
- Именно.
- Тогда как же тебе удалось сделать невероятное?
- Если б я знал...
Глупо его об этом спрашивать. Все тогда произошло в считанные мгновения, он и подумать ни о чем не успел.
Каззак подлил себе в кубок из узкогорлого кувшина, задумчиво прихлебнул и внимательно взглянул на Найла из-под кустистых бровей:
- До тебя начинает доходить, почему пауки так тобой интересуются?
-- Потому что я прикончил смертоносца? - спросил Найл, холодея.
- Нет, не из-за этого. Потому что у тебя хватило сил сделать это.
Найл недоуменно покачал головой.
- Объясню,- сказал Каззак.- Когда отыскали труп того смертоносца, обнаружилось, что кто-то прошил его мозг, поэтому он околел мгновенно. Однако успел передать сигнал тревоги. А это значит, что разум его был в полном порядке и действовал во всю силу. У тебя и рука не должна была подняться.- Он пристально, не отрываясь смотрел в лицо юноше, но Найл лишь понимающе помаргивал и кивал. Каззак продолжил: - Последний раз от руки человека смертоносец погиб много лет назад. Убийство - а сами восьмилапые расценили это именно так - вызвало у них панику. Шутка ли, это могло означать, что их неуязвимости положен конец. Они решили, что убийцу необходимо изловить любой ценой.
Вот почему они наводнили землю Диры. Вот из-за чего приняли смерть больше полусотни моих подданных.
- Я сожалею... - Найл опустил голову.
- Сожалей, не сожалей, теперь ничего уже не исправишь,- вздохнул Каззак.- За это же поплатился жизнью твой отец. Они довольно быстро установили, что вы с ним были в ту пору неподалеку от крепости.- Говоря это, он отвел глаза. - Ну, начинаешь теперь понимать, почему им так не терпелось поскорее отыскать тебя?
Найл испуганно взглянул на него:
- Чтобы убить?
Каззак, к его удивлению, ответил:
- Нет. Убивать тебя не обязательно. К тому же все они считают, что смертоносца убил твой отец...
Он надолго замолчал, пока Найл не осмелился снова заговорить:
- А что тогда?
- Если б, кроме тебя, людей больше не было, убить тебя имело бы смысл. Но знаешь, когда это случилось с одним, кто может поручиться, что то же самое не происходит с другими повсеместно? Для меня это загадка. И для них тоже. Вот уничтожь они тебя, а тут вдруг окажется, что вокруг существуют десятки, а может, и сотни таких, как ты.- Он заглянул Найлу в глаза.- А пока ты жив, они могут тебя использовать.
- Как? - не понял Найл.
- Смог бы ты в людской толпе распознать себе подобных?
Взгляд управителя, казалось, прожигает юношу насквозь, проникая прямо ему в душу. Не спрячешься. Найл, впрочем, и без того понимал, что от его ответа зависит все. Каззак жаждет услышать, что Найл не такой, как все, причем сам уже сознает это.
-Пожалуй, да,- выговорил наконец юноша. Лицо Каззака озарилось улыбкой. Подавшись вперед, он сильно хлопнул Найла по плечу:
- Вот это я и хотел услышать.
Удивительно, но в его голосе сквозило облегчение. Найл ни разу еще не видел, чтобы на Каззака влияли чьи бы то ни было слова. Управитель, чуть сместившись, вытянул ноги, отыскал, поерзав, удобную для спины выемку среди подушек и застыл с блаженным видом.
- Хорошо. Теперь можно толком во всем разобраться.- Наполнив свой кубок, он протянул кувшин Найлу. Тот долил свой кубок до краев, но напиток едва пригубил.- Только прежде давай выясним вот что. Ты бы хотел служить паукам?
- Что? Служить паукам? - В глазах у Найла мелькнуло неподдельное изумление.
- Да, помогать им в поисках подобных тебе,- уточнил Каззак.
- Но как бы я стал это делать?

Предыдущая страница 9 Следующая страница


Крепость 10

Управитель усмехнулся:
- Проще простого. Пауки прочесывают пустыню в поисках дикарей. Они ведь, в общем-то, знают, где большинство из них прячется.
- Да неужто?
- Именно так. А иначе с чего бы им насылать все эти шары?
- Но в таком случае... - начал было Найл, но осекся, оторопев от собственной мысли.
- Хочешь спросить, почему им в таком случае не переловить всех разом? - договорил за юношу Каззак.- Потому что им нужны вольные люди - дикари, как здесь таких кличут.
- Зачем? - спросил, окончательно теряясь, Найл.
- Для поддержания породы.- Управитель снисходительно улыбнулся.- Кстати, именно к этому готовится и большинство моих подданных. Ты обратил, наверное, внимание, что здешние обитатели ведут себя, мягко говоря, странно? - Найл терпеливо слушал.- Они невыносимо тупы. Поголовно страшные болваны. В большинстве своем мало чем отличаются от скота. Все потому, что пауки как раз и растят из них безропотный скот. Если в ребенке обнаруживают больше одаренности или смекалки, чем в сверстниках, его съедают.
У Найла голова пошла кругом.
- Но зачем?
- Зачем? Потому что люди, умеющие соображать, опасны. Начать с того, что умникам не нравится, когда их едят. Люди, когда были хозяевами планеты, использовали в пищу скот. Теперь для этой цели пауки используют людей.
- Но ведь только рабов! - воскликнул Найл. Каззак лишь жалостливо улыбнулся:
- Рабов? Как же. А что, ты думаешь, происходит с остальными?
- Они служат паукам.
- А когда отслужат свое?
- Их отправляют в великий счастливый край. Каззак зло расхохотался:
- На бойню! Вот самый счастливый край.
- Ты хочешь сказать,- Найл тряхнул головой,- они съедают всех? И слуг, и служительниц? - Он вдруг почему-то вспомнил Одину.
Управитель кивнул:
- Соображаешь. Всех, кто не посвящен.- И добавил задумчиво: - Надеюсь, они не захотят слопать меня: жестковат. Или Мерлью...
- Так и Мерлью посвящена?
- Разумеется.
Найла будто холодом обдало. Трудно представить, что Мерлью помогает паукам обманывать людей. Каззак словно прочел мысли юноши:
- Надо смотреть на мир трезво. Пауки - господа положения. Поступают как считают нужным, нас не спрашивают. И хочешь верь, хочешь нет, на самом деле они не такие уж гадкие, как ты, вероятно, считаешь. Есть среди них и совершенно уникальные личности. О, даже больше люди, чем насекомые. Они чувствуют, как мы их воспринимаем, и ужасно огорчаются, когда человек считает их мерзкими тварями. Они действительно хозяева. Могут делать все, что им заблагорассудится. Ты ведь, наверное, не оплакиваешь убитую дичь, которую спокойно жуешь? Так же и они относятся к людям. Мы для них лишь скот, наделенный способностью мыслить. Но как известно, некоторые люди держат домашних пташек, причем любят их не меньше собственных детей. То же и пауки: кое к кому из нас они привязываются всей душой. Так вот, если мне предложат выбор, что лучше: быть съеденным или жить в неволе, - я твердо уверен, что предпочту жизнь.
И сама речь управителя, плавная, обволакивающая, и его доводы действовали на Найла одинаково: никогда еще он не слышал таких чарующе гладких, завораживающих фраз.
Голос Каззака - сочный, проникновенно низкий - обладал удивительным богатством оттенков, от вкрадчивой чувствительности до мужественной твердости. Юноша поймал себя на мысли, что вслушивается в голос, как в музыку, хотя ему было совершенно ясно, что Каззак вовсе и не использует свой дар в игре против него.
Найл некоторое время раздумывал, прежде чем задать вопрос, не дающий ему покоя:
- Если они убивают одаренных детей, зачем им для породы жители пустыни? Мы, думается, поразумнее будем их слуг и прочих прихвостней.
- Хороший вопрос,- одобрительно улыбнулся Каззак, отчего Найл проникся даже некоторой гордостью.- Паукам потребовалось не меньше десятка поколений, чтобы довести своих слуг до состояния тупого безразличия. И тут вдруг обнаружилось, что люди постепенно превращаются в неспособный мыслить скот. Откуда, ты думаешь, взялись ублюдки-рабы? Это и есть то самое десятое поколение, совершенно опустившееся. Вот почему им и нужна свежая кровь таких, как ты.
- Как я? - удивился Найл.
- Именно. Твоей работой будет плодить детей. По-моему, хорошее занятие.
Юноша почувствовал, что густо краснеет:
- А женщины... Как они к этому относятся?
- С пониманием,- рассмеялся Каззак.- Им только не нравится, что жить приходиться раздельно.
Найлу неожиданно вспомнилась та девушка со вздернутым носиком, что затащила его в кусты.
Вон оно что, оказывается. От такой мысли в его голове все смешалось. Каззак продолжал:
- Поэтому, надеюсь, до тебя начало доходить, почему я предложил пособничать паукам. Дело здесь не в том, жить мне или не жить. Я хочу по возможности облегчить участь своего народа. Мужчинам-то живется не так уж и плохо. А вот что касается женщин... Мне бы не хотелось, чтобы они превратились в обыкновенных самок, что только вынашивают, да рожают. Особенно моя дочь. Кстати, я смотрю, она тобой явно интересуется.
Найл отвел глаза, а сам зарделся от радости.
- Думаю, разумеется, и о твоей матери. Легко б тебе было от мысли, что ее держат где-то в женском квартале и она приносит раз в год по младенцу от разных мужчин, которых для нее выбирает кто-то другой? В твоих силах сделать так, чтобы этого не случилось.
Управитель осушил свой кубок и начал медленно наполнять его, давая Найлу время осмыслить услышанное. Юноша смотрел в окно, где в темно-синем небе уже пылала луна.
- Ты уверен, что пауки... Что хозяева желают, чтобы я им служил? - Наконец спросил Найл.
- Совершенно уверен,- кивнул Каззак.
- Когда я входил сюда днем, мне показалось, что они вот-вот меня растерзают.
- А ты думал! Они же считают, что ты для них опасен. Будь они уверены,- он сделал ударение на последнем слове,- что ты их союзник, они бы вскоре переменили отношение к тебе.
Найл недоверчиво поглядел на собеседника:
- Неужели?
- Несомненно. Им нужна твоя помощь.
- Но ведь я убил их сородича.
- Они этого не знают, а я не скажу.
- Разве они сами не догадаются?
- Нет, если ты сам себя не выдашь. Они считают, что убивший их сородича человек мертв - твой несчастный отец. Я, кстати, искренне об этом сожалею, он мне пришелся по душе. Но, еще раз говорю, на мир надо смотреть трезво. Ты убил паука, пауки убили твоего отца. Теперь вы квиты, и пора забыть об обиде и работать сообща.
- А что я должен делать?
- Об этом поговорим завтра. Я поведу тебя к Повелителю.- Найл побледнел.- Бояться совершенно нечего. Думаю, ты найдешь разговор достаточно приятным. Говорить буду в основном я.
- Можно еще вопрос?
- Сколько хочешь, дорогой мой мальчик.
- Почему ты так уверен, что они не обманывают и тебя?
Каззак невозмутимо улыбнулся:
- Ты хочешь сказать, кто поручится, что завтра я не перестану быть нужным и меня не сожрут? Ответ прост. Я им нужен. Им нужен кто-нибудь, кто держал бы в горсти всех людей в этом городе и кому можно доверять. Вот для этого я здесь и нахожусь, Найл.- Он впервые назвал юношу по имени.- Им просто необходимы люди, которым можно доверять. Зачем им есть тебя или меня? У них есть тысячи, десятки тысяч болванов, которых можно слопать в любой миг. Но почти нет разумных людей, на которых можно положиться. Вот кто им действительно интересен. Кроме того, они и сами не какие-нибудь изуверы. Они высокоцивилизованные существа. Есть у них свои философы, артисты, политики. Я сегодня беседовал с одним таким политиком, зовут его Дравиг. Ты удивишься, какие очаровательные это люди, когда сойдешься с ними поближе.- Всмотревшись Найлу в лицо, он уловил тень сомнения.- Я знаю, что ты сейчас думаешь. Дескать, старик сошел с ума, называя этих тварей людьми. Но я уже объяснял тебе, что многие из них гораздо ближе по разуму к нам, нежели к насекомым. И конечно, трудно чувствовать расположение к тем, кто поедает человеческую плоть. Тут я с тобой согласен. Однако, если они будут доверять тебе, ты сможешь похлопотать о своих близких. И тогда будешь за них спокоен.
- Как быть с моей матерью и братом? Ты посвятишь их в тайну?
Каззак задумчиво прищурился:
- Не знаю. Во всяком случае не сейчас. Надо подумать, посмотреть, можно ли им доверять. Понимаешь, сейчас мы раскроем им все карты, а потом вдруг выяснится, что этого делать не стоило. Мы же просто подставим их под удар. Я не сказал ничего даже собственным сыновьям. Им лучше не знать.- Он посмотрел Найлу в глаза.- Надеюсь, тебе не надо объяснять, что все должно остаться между нами. Господа пауки не щадят тех, кто обманул их доверие.
- Понимаю,- кивнул Найл.
- Прекрасно, - Каззак, подавшись вперед, похлопал юношу по плечу.- Чувствую, у нас все получится.- Он хлопнул в ладоши.- Ну что, еще музыки, а?
Вошли девушки. Одна из них держала лютню. Не дожидаясь приказания, она начала выводить мелодию. Другие девушки подхватили ее проникновенными голосами. Пели удивительно слаженно, стройно. Видно было, что старались. Но Найл не мог расслабиться. Мысль о вверенной тайне наполняла волнующим трепетом. Он уже наперед знал, что Вайг откажется пособничать. У брата слишком прямая натура, к паукам он не чувствует ничего, кроме неприязни. А мать - разве простит она смертоносцам гибель своего мужа?
Однако, если теперь отказаться от содействия управителя, то всем им конец...
Его плеча коснулся Каззак.
- Тебя, я вижу, совсем разморило.- И вправду, глаза слипались сами собой.- Может, пойдешь в опочивальню? - Найл благодарно кивнул.- Миррис, отведи-ка его в покой. Тот, что напротив опочивальни Мерлью...- Он многозначительно улыбнулся Найлу.- Отоспись вволю. Завтра день будет долгим. И вот, не забудь... - Он протянул парню металлическую трубку.
Миррис была одной из тех двух девушек, что водили его купаться. Когда поднимались по лестнице, она обернулась через плечо и посмотрела с веселой дерзостью.
- Управитель к тебе, похоже, благоволит.
- Неужели?
- Заруби себе на носу, я точно говорю. Она повела его коридором - звуки шагов глушились мягким ковром - и распахнула большую дверь. Найл прошел следом за ней в комнату - такую роскошную, что на миг усомнился, не перепутали ли дверь.
- Ты уверена, что это моя?
- Абсолютно.
Балдахин над кроватью был высотой по меньшей мере метра полтора, а кровать покрывала золотистая ткань. Ковер под ногами был мягким, словно молодая трава. Испуская цветочный аромат, млели в хрустальных вазочках огоньки курильниц. Девушка отогнула краешек покрывала.
- А вон твоя одежда на ночь.- Она указала на голубой халат, наброшенный на спинку невысокой кушетки.- Тебе помочь раздеться?
Найл подумал, что она шутит. Ничего подобного: глаза совершенно серьезные.
- Ты чего? - тревожно спросил он.- Не стоит. Сам как-нибудь справлюсь.
Служанка пристально посмотрела на него. Найл, можно сказать, ощутил тепло, лучащееся от ее тела.
- Между прочим, ты теперь живешь во дворце, так что необязательно все делать самому. На это есть мы. Я бы могла быть твоей личной служанкой. Ты как, не против?
- Мне кажется, управитель скорее всего будет против.
- Нет-нет, я точно знаю. Хочешь, я его попрошу?
Тут до Найла неожиданно дошло: он же читает ее мысли. Произошло это, похоже, оттого, что они смотрели друг другу в глаза, и между ними установилась непроизвольная связь. В одно мгновение стало ясно, что девушка навязывается потому, что так велел управитель. Понял и то, что она действительно рада ловить любые прихоти Найла и в мыслях у нее нет ничего, кроме желания ему прислуживать. Стоит сейчас вымолвить слово, и она добровольно станет его собственностью, выполнит какое угодно желание. Но подумалось о Мерлью, и Найл покачал головой.
- Это, пожалуй, будет не совсем разумно. По лицу девушки скользнула тень.
- Но почему? Тебе ведь нужна прислуга.
- Дочь управителя может не согласиться.
- С чего это? - удивилась девушка.- Я же всего-навсего служанка. У нее нет причины меня ревновать.
То, что Найл прочел в уме Миррис, его всерьез озадачило. Впечатление такое, будто они сейчас рассуждают о двух разных Мерлью. Неприятное предчувствие наводило тоску. В голову закралась мысль, которой прежде не было, и лучше бы она не появлялась вовсе.
Найл вымучил из себя улыбку.
- Давай-ка, я вначале сам спрошу у нее.
- Хорошо.- Румянец вернулся на щеки.- Тебе принести чего-нибудь перед сном? Выпить, поесть чего-нибудь?
- Спасибо, не надо,- Найл мотнул головой. Прежде чем выйти, девушка легонько поклонилась. Понятно, уже считает себя его личной служанкой.
Найл сидел на краю податливо упругой постели и рассеянным, немигающим взором глядел на свое отражение в настенном зеркале. Впечатление такое, будто оттуда смотрит кто-то посторонний, с шевелюрой, охваченной белой лентой. Однако подозрения возникли не от этого. Причина иная: он понял, что не очень-то стоит обольщаться чужими заверениями.
Пару часов назад Найл был на седьмом небе от того, что Мерлью оценила его внешность. Он и думать не смел, что она к нему питает какие-то чувства. Но когда она поцеловала его там, в ванной, Найл поверил в это.
Теперь уверенность испарилась. Именно в тот миг, когда служанка посмотрела ему в глаза, до Найла внезапно дошло, что это не более чем подкуп. Так же, как и апартаменты. Все здесь для того, чтобы он по уши окунулся в мнимое блаженство. Служанка не призналась, что управитель велел стать ей личной служанкой Найла. Она представила дело так, будто желание исходит от нее самой и придется спрашивать разрешения у управителя. Юношу лестью пытались втянуть в пособничество.
Видно, и Мерлью было приказано подкупить его: ласками, заверениями в любви.
И тут в ушах, словно эхом, зазвучало: "Приглянулся? Этот, тщедушный? Да ты шутишь..." Внутри словно все оборвалось.
Щемящее чувство растерянности казалось невыносимым. Вынув ноги из сандалий, Найл прошел через комнату. Дверь опочивальни отворилась бесшумно. От двери напротив - вельможного зеленого цвета - отделял лишь коридор; ее ручка была сделана в виде змейки. Протягивая руку, Найл мучительно надеялся, что она окажется запертой, но не успев еще коснуться, понял, что раскроется. Ручка легко поддалась, и дверь таки приотворилась.
Комната, как и у него, была освещена лишь розоватыми огоньками курильниц. Мерлью сидела у изголовья кровати возле ночного столика, расчесывая перед зеркалом волосы. Сидела босиком, в длинном шелковистом халате молочнобелого цвета. Золотистым потоком струились по плечам волосы. Девушка целиком была поглощена собой. Посмотри она чуть в сторону, и через приоткрытую дверь ей неизбежно стало бы видно лицо Найла. Но она смотрела лишь в собственные глаза и думала о своем.
Еще миг, и Найл совершенно неожиданно очутился в теле Мерлью, устремляясь по руслу ее чувств и переживаний. Вместе с тем полностью исчезла болезненная неуверенность и ревность (нелепо испытывать ревность к тому, с кем сливаешься воедино).
Он сознавал всю ее сущность. Несколько секунд назад Мерлью была ненастоящей, воображаемой - миражом, сотканным его желанием и неискушенностью. А тут неожиданно раскрылся человек - таким, каков он есть,- и стало стыдно за свое недоумение. До этого момента он смотрел на Мерлью глазами ее сверстницы Миррис - знающей Мерлью с детства. В действительности сущность девушки оказалась и сложнее, и вместе с тем обыденнее, чем плод воображения, хотя бы и женского.
Настоящая Мерлью была щедрой, добродушной, не очень взыскательной. Властность и своеволие тоже на месте: как ни решу, все должно быть по-моему, и никак не иначе.
Сейчас она неспешно размышляла, что же такое произошло с Найлом. Он был ей симпатичен. За те месяцы, что они не виделись, худенький паренек - занятный, но какой-то нескладный - удивительно изменился. Вырос, окреп, в суждениях стала чувствоваться зрелость. Ей приятно было завлекать Найла в любовные сети, пусть даже по наущению отца. Славный парень, ей такие по душе. Дома они стаями увивались за ней; здесь же, в паучьем городе, ей не хватало их общества. Конечно, с женщинами он робок и неопытен, это сразу чувствуется, но делу легко помочь. Во всяком случае, она не прочь стать его наставницей: обучать мужчин искусству любви так приятно...
Найл, притворив дверь, вернулся к себе в комнату. Хотелось смеяться в голос. Казалось невероятным, что такая глыба неуверенности и ревности могла истаять так быстро и окончательно.
Для него Мерлью оставалась такой же красивой и желанной, как и прежде, только теперь это чувство освободилось от смятения и мучительных раздумий. Словно они с принцессой женаты уже добрых лет десять; да и разницы в возрасте теперь почти не чувствовалось.
Он думал о Мерлью, о будущем... и в груди разливалось тепло.

Предыдущая страница 10


[i] 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон

Крепость

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel